<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	<title>Successo del puledro sardo Braveheart de La Folgore in Francia | SardegnaDies</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;allevamento Lai di Bonorva conquista anche un secondo posto- Terzo posto per un puledro dell&#039;allevamento Vargiu di Bessude"/>
<link rel="canonical" href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Successo del puledro sardo Braveheart de La Folgore in Francia | SardegnaDies" />
<meta property="og:description" content="L&#039;allevamento Lai di Bonorva conquista anche un secondo posto- Terzo posto per un puledro dell&#039;allevamento Vargiu di Bessude" />
<meta property="og:url" content="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" />
<meta property="og:site_name" content="SardegnaDies" />
<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-09-14T17:14:38+00:00" />
<meta property="article:modified_time" content="2019-09-14T18:16:47+00:00" />
<meta property="og:updated_time" content="2019-09-14T18:16:47+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;allevamento Lai di Bonorva conquista anche un secondo posto- Terzo posto per un puledro dell&#039;allevamento Vargiu di Bessude" />
<meta name="twitter:title" content="Successo del puledro sardo Braveheart de La Folgore in Francia | SardegnaDies" />
<meta name="twitter:site" content="@sardegnadies" />
<meta name="twitter:image" content="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&#038;ssl=1" />
<meta name="twitter:creator" content="@sardegnadies" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","potentialAction":{"@type":"SearchAction","target":"https://www.sardegnadies.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/#primaryimage","url":"https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&ssl=1","width":709,"height":472},{"@type":"WebPage","@id":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/#webpage","url":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/","inLanguage":"it-IT","name":"Successo del puledro sardo Braveheart de La Folgore in Francia | SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/#primaryimage"},"datePublished":"2019-09-14T17:14:38+00:00","dateModified":"2019-09-14T18:16:47+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"L'allevamento Lai di Bonorva conquista anche un secondo posto- Terzo posto per un puledro dell'allevamento Vargiu di Bessude","breadcrumb":{"@id":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/","url":"https://www.sardegnadies.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/category/sport/","url":"https://www.sardegnadies.it/category/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/","url":"https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/","name":"Successo del puledro sardo Braveheart de La Folgore in Francia"}}]},{"@type":["Person"],"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Successo del puledro sardo Braveheart de La Folgore in Francia Feed dei commenti" href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js'></script>
<link rel='https://api.w.org/' href='https://www.sardegnadies.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p4mf0t-j6x' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fsuccesso-del-puledro-sardo-braveheart-de-la-folgore-in-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fsuccesso-del-puledro-sardo-braveheart-de-la-folgore-in-francia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<!-- <meta name="NextGEN" version="3.2.15" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head>

<body id="tie-body" class="post-template-default single single-post postid-73441 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">sabato  14 Settembre, 2019 </strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" title="Uil Trasporti: treno Sassari-Alghero ancora fermo">Uil Trasporti: treno Sassari-Alghero ancora fermo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" title="Successo del puledro sardo Braveheart de La Folgore in Francia">Successo del puledro sardo Braveheart de La Folgore in Francia</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" title="Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee">Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/la-carovana-della-salute-a-sassari/" title="La Carovana della Salute a Sassari">La Carovana della Salute a Sassari</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada">Voci d’Europa a Mamoiada</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/illeciti-ambientali-a-sassari-controlli-a-tappeto/" title="Illeciti ambientali, a Sassari controlli a tappeto">Illeciti ambientali, a Sassari controlli a tappeto</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/insularita-la-battaglia-continua/" title="Insularità, la battaglia continua">Insularità, la battaglia continua</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/francesco-virdis-ritorna-al-latte-dolce/" title="Francesco Virdis ritorna al Latte Dolce">Francesco Virdis ritorna al Latte Dolce</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/stintino-saluta-il-suo-parroco/" title="Stintino saluta il suo parroco">Stintino saluta il suo parroco</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/enti-locali-peru-elabora-un-disegno-di-legge/" title="Enti locali, Peru elabora un disegno di legge">Enti locali, Peru elabora un disegno di legge</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="a-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-59682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59682"><a href="https://www.sardegnadies.it/eventi/">EVENTI</a></li>
<li id="menu-item-59683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59683"><a href="https://www.sardegnadies.it/cultura/">CULTURA</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
<li id="menu-item-59685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59685"><a href="https://www.sardegnadies.it/speciali/">SPECIALI</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow noopener" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sardegnadies.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a><em class="delimiter">/</em><span class="current">Successo del puledro sardo Braveheart de La Folgore in Francia</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.sardegnadies.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Evidenza","@id":"https:\/\/www.sardegnadies.it\/category\/evidenza\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a><a class="post-cat tie-cat-7" href="https://www.sardegnadies.it/category/sport/">Sport</a></span>
		<h1 class="post-title entry-title">Successo del puledro sardo Braveheart de La Folgore in Francia</h1>

		<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Un minuto lettura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;name=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;title=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;description=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia&#038;media=https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?resize=709%2C405&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;title=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia - https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia - https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia&#038;body=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<h4><em>L&#8217;allevamento Lai di Bonorva conquista anche un secondo posto- Terzo posto per un puledro dell&#8217;allevamento Vargiu di Bessude</em><span id="more-73441"></span></h4>
<p><strong><a href="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?ssl=1"><img data-attachment-id="73442" data-permalink="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/braveheart/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568457950&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Braveheart" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&amp;ssl=1" class=" wp-image-73442 alignnone" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?resize=943%2C628&#038;ssl=1" alt="" width="943" height="628" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?w=709&amp;ssl=1 709w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 943px) 100vw, 943px" data-recalc-dims="1" /></a></strong></p>
<p><strong>Francia.</strong> Grande successo della delegazione sarda alla Grande Semaine de Pompadour 2019, l’importante evento annuale che si svolge nella piccola e famosa cittadina del Correze in Francia, storica culla dell’allevamento del cavallo Anglo Arabo. La manifestazione internazionale mette a confronto le migliori produzioni della razza che rappresenta, anche per la Sardegna, un fiore all’occhiello del proprio allevamento. L’allevamento sardo dell’Anglo Arabo è sempre stato, a livello internazionale, considerato di grande qualità ed anche dal punto di vista numerico, nonostante la grave crisi che l’ha colpito negli ultimi due decenni, continua ad essere ai primi posti tra i Paesi produttori.</p>
<p>A sbaragliare il campo il magnifico baio Braveheart de La Folgore (figlio di Ksaar Sitte e Giulia Baia) primo classificato, seguito a ruota dal compagno di allevamento, l’imponente sauro Big Head de La Folgore (figlio di Babalou de Ligny e Ussanina), provenienti dall’allevamento di Bonorva di Angelo e Lorella Lai, che si conferma una straordinaria fucina di soggetti di grande qualità che si distinguono ad alti livelli negli sport equestri e, soprattutto nella disciplina del Concorso Completo di Equitazione. I due puledri di Bonorva hanno partecipato nella categoria riservata alla III sezione dello Stud Book internazionale dell’Anglo Arabo.</p>
<p>Non da meno anche il terzo classificato della categoria riservata alla II sezione, l’atletico grigio Bonjour Messiè (figlio di Muntanaru e Nominada) di Giovanni Vargiu di Bessude, allevato dal Carmine Piriottu di Bono, che già nel 2015 a Pompadour ottenne un ottimo secondo posto con la puledra Unica Saura.</p>
<p>La delegazione sarda organizzata dai Servizi ippici dell’Agenzia Agris si è presentata con una rappresentanza dei migliori puledri angloarabi selezionati in occasione delle rassegne delle produzioni ippiche sarde recentemente svoltisi a Tanca Regia (Abbasanta).</p>
<p>Grande soddisfazione per il dirigente Agris, il veterinario Raffaele Cherchi, segretario generale della Confederazione Internazionale dell’Anglo Arabo e per tutto lo staff dell’Agenzia che ha partecipato alla spedizione francese dimostrando una professionalità di alto livello anche nella qualità della presentazione dei soggetti alle prove di morfologia e salto in libertà: Demetrio Sulas, Antonello Brazzi, Fabio Basoli, Gavino Mulas, Sergio Mele, il veterinario Michele Puddu che con dedizione hanno accompagnato i puledri sardi all’appuntamento internazionale. E grandissimo orgoglio ed onore per Angelo Lai e Giovanni Vargiu per l’eccezionale riconoscimento della qualità dei propri soggetti.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73441" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73441" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-73441" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-73441-5d7d624ca47ac' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=73441&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-73441-5d7d624ca47ac' data-name='like-post-frame-64406249-73441-5d7d624ca47ac'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-09-14T19:14:38+02:00","datePublished":"2019-09-14T19:14:38+02:00","dateModified":"2019-09-14T20:16:47+02:00","headline":"Successo del puledro sardo Braveheart de La Folgore in Francia","name":"Successo del puledro sardo Braveheart de La Folgore in Francia","keywords":[],"url":"https:\/\/www.sardegnadies.it\/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia\/","description":"L'allevamento Lai di Bonorva conquista anche un secondo posto- Terzo posto per un puledro dell'allevamento Vargiu di Bessude Francia. Grande successo della delegazione sarda alla Grande Semaine de Pom","copyrightYear":"2019","articleSection":"Evidenza,Sport","articleBody":"L'allevamento Lai di Bonorva conquista anche un secondo posto- Terzo posto per un puledro dell'allevamento Vargiu di Bessude\r\n\r\n\r\nFrancia. Grande successo della delegazione sarda alla Grande Semaine de Pompadour 2019, l\u2019importante evento annuale che si svolge nella piccola e famosa cittadina del Correze in Francia, storica culla dell\u2019allevamento del cavallo Anglo Arabo. La manifestazione internazionale mette a confronto le migliori produzioni della razza che rappresenta, anche per la Sardegna, un fiore all\u2019occhiello del proprio allevamento. L\u2019allevamento sardo dell\u2019Anglo Arabo \u00e8 sempre stato, a livello internazionale, considerato di grande qualit\u00e0 ed anche dal punto di vista numerico, nonostante la grave crisi che l\u2019ha colpito negli ultimi due decenni, continua ad essere ai primi posti tra i Paesi produttori.\r\n\r\nA sbaragliare il campo il magnifico baio Braveheart de La Folgore (figlio di Ksaar Sitte e Giulia Baia) primo classificato, seguito a ruota dal compagno di allevamento, l\u2019imponente sauro Big Head de La Folgore (figlio di Babalou de Ligny e Ussanina), provenienti dall\u2019allevamento di Bonorva di Angelo e Lorella Lai, che si conferma una straordinaria fucina di soggetti di grande qualit\u00e0 che si distinguono ad alti livelli negli sport equestri e, soprattutto nella disciplina del Concorso Completo di Equitazione. I due puledri di Bonorva hanno partecipato nella categoria riservata alla III sezione dello Stud Book internazionale dell\u2019Anglo Arabo.\r\n\r\nNon da meno anche il terzo classificato della categoria riservata alla II sezione, l\u2019atletico grigio Bonjour Messi\u00e8 (figlio di Muntanaru e Nominada) di Giovanni Vargiu di Bessude, allevato dal Carmine Piriottu di Bono, che gi\u00e0 nel 2015 a Pompadour ottenne un ottimo secondo posto con la puledra Unica Saura.\r\n\r\nLa delegazione sarda organizzata dai Servizi ippici dell\u2019Agenzia Agris si \u00e8 presentata con una rappresentanza dei migliori puledri angloarabi selezionati in occasione delle rassegne delle produzioni ippiche sarde recentemente svoltisi a Tanca Regia (Abbasanta).\r\n\r\nGrande soddisfazione per il dirigente Agris, il veterinario Raffaele Cherchi, segretario generale della Confederazione Internazionale dell\u2019Anglo Arabo e per tutto lo staff dell\u2019Agenzia che ha partecipato alla spedizione francese dimostrando una professionalit\u00e0 di alto livello anche nella qualit\u00e0 della presentazione dei soggetti alle prove di morfologia e salto in libert\u00e0: Demetrio Sulas, Antonello Brazzi, Fabio Basoli, Gavino Mulas, Sergio Mele, il veterinario Michele Puddu che con dedizione hanno accompagnato i puledri sardi all\u2019appuntamento internazionale. E grandissimo orgoglio ed onore per Angelo Lai e Giovanni Vargiu per l\u2019eccezionale riconoscimento della qualit\u00e0 dei propri soggetti.","publisher":{"@id":"#Publisher","@type":"Organization","name":"SardegnaDies","logo":{"@type":"ImageObject","url":"http:\/\/www.sardegnadies.it\/wp-content\/uploads\/2018\/08\/sardegnadies-logo-300-px.png"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+SardegnadiesIt","https:\/\/www.facebook.com\/SardegnaDies\/","https:\/\/twitter.com\/SardegnaDies","https:\/\/www.youtube.com\/user\/sardegnadiestv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sardegnadies.it\/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"LuFo","url":"https:\/\/www.sardegnadies.it\/author\/lufo\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.sardegnadies.it\/wp-content\/uploads\/2019\/09\/Braveheart.jpg?fit=709%2C472&ssl=1","width":709,"height":472}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;name=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;title=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;description=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia&#038;media=https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?resize=709%2C405&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;title=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia - https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia - https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia&#038;body=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" style="background-image: url(https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" rel="prev">
					<h3 class="post-title">Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" style="background-image: url(https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" rel="next">
					<h3 class="post-title">Uil Trasporti: treno Sassari-Alghero ancora fermo</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" title="Uil Trasporti: treno Sassari-Alghero ancora fermo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73439" data-permalink="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/antoniosiasuil/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AntonioSiasUil" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=709%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" title="Uil Trasporti: treno Sassari-Alghero ancora fermo">Uil Trasporti: treno Sassari-Alghero ancora fermo</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" title="Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=70%2C40&amp;ssl=1 70w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="46921" data-permalink="https://www.sardegnadies.it/atp-un-nuovo-bando-per-le-paline-elettroniche/atp-un-nuovo-bando-per-le-paline-elettroniche-2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Atp, un nuovo bando per le paline elettroniche" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=1024%2C576&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" title="Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee">Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/la-carovana-della-salute-a-sassari/" title="La Carovana della Salute a Sassari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73433" data-permalink="https://www.sardegnadies.it/carovanasaluteconvegno2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568373504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CarovanaSaluteConvegno2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=709%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/la-carovana-della-salute-a-sassari/" title="La Carovana della Salute a Sassari">La Carovana della Salute a Sassari</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73426" data-permalink="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/coroturritano/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568325809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoroTurritano" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada">Voci d’Europa a Mamoiada</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Vedi anche</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11">Evidenza</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73426" data-permalink="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/coroturritano/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568325809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoroTurritano" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada">Voci d’Europa a Mamoiada</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-3" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Dinamo: con McLean c&#8217;è anche Massimino<span class="widget-title-icon fa"></span></h4></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-73441-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LJ8HqmH8cc0?_=1" /><a href="https://youtu.be/LJ8HqmH8cc0">https://youtu.be/LJ8HqmH8cc0</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-2" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Dinamo: Paolo Citrini (Dinamo TV) presenta la nuova stagione<span class="widget-title-icon fa"></span></h4></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-73441-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/3RveysmsKLQ?_=2" /><a href="https://youtu.be/3RveysmsKLQ">https://youtu.be/3RveysmsKLQ</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-5" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><h4>PARTNER<span class="widget-title-icon fa"></span></h4></div><div class="a-single a-21"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/03/logo_abinsula-300x80-px.png"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-22"><a href="http://bit.ly/ClioMoschinoConfalonieri" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/06/Confalonieri-Clio_Summerhit_300x250.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-15" class="container-wrapper widget adrotate_widgets"><div class="a-single a-32"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/07/SPOT-CMS-Services_HD-x-sito-web.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/07/1280x720-banner.jpg"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-11" class="container-wrapper widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="container-wrapper widget adrotate_widgets"><div class="a-single a-23"><a href="http://bit.ly/UsatoEKm0Confalonieri" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/06/USATO-GIF-ok-oooo.gif" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-9" class="container-wrapper widget adrotate_widgets"><div class="a-single a-25"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/03/RT_DEF3-DINAMO.jpg"></a</div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-8" class="container-wrapper widget adrotate_widgets"><div class="a-single a-24"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/03/piscine-gif.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><h4>Iscriviti al nostro canale YouTube<span class="widget-title-icon fa"></span></h4></div>
					<div class="youtube-box">
						<div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /--><div id="text-40" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>FREE TIME<span class="widget-title-icon fa"></span></h4></div>			<div class="textwidget"><p><a href="https://www.sardinianlife.it/free-time/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-69972 size-full" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/FREETIME.jpg?resize=1220%2C686&#038;ssl=1" alt="" width="1220" height="686" data-recalc-dims="1" /></a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-38" class="container-wrapper widget widget_text">			<div class="textwidget"><p><a href="https://www.sardinianlife.it/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-63806 size-full" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/logo-sardinian-life-the-best-video-website-low.png?resize=300%2C80&#038;ssl=1" alt="" width="300" height="80" data-recalc-dims="1" /></a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="rss-3" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><h4><a class="rsswidget" href="https://www.sardinianlife.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.sardegnadies.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sardinianlife.it/">Eventi in Sardegna by Sardinianlife.it</a><span class="widget-title-icon fa"></span></h4></div><ul><li><a class='rsswidget' href='https://www.sardinianlife.it/sanluri-sanluri-seddori-wine-street-14-settembre/'>Sanluri | Sanluri Seddori Wine Street 14 settembre</a> <span class="rss-date">14 Settembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/tissi-tissi-beer-fest-14-settembre/'>Tissi | Tissi Beer Fest 14 settembre</a> <span class="rss-date">14 Settembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/villaputzu-lagune-aperte-14-settembre/'>Villaputzu  | Lagune Aperte 14 settembre</a> <span class="rss-date">14 Settembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/stintino-stintino-guitar-contest-13-settembre/'>Stintino | Stintino Guitar Contest 13 settembre</a> <span class="rss-date">13 Settembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/ozieri-sagra-beata-vergine-del-rimedio-13-15-settembre/'>Ozieri | Sagra Beata Vergine del Rimedio 13-15 settembre</a> <span class="rss-date">13 Settembre 2019</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recenti</a></li><li><a href="#widget_tabs-1-popular">Più visti</a></li><li><a href="#widget_tabs-1-comments">Commenti</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" title="Uil Trasporti: treno Sassari-Alghero ancora fermo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73439" data-permalink="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/antoniosiasuil/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AntonioSiasUil" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" title="Uil Trasporti: treno Sassari-Alghero ancora fermo">Uil Trasporti: treno Sassari-Alghero ancora fermo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" title="Successo del puledro sardo Braveheart de La Folgore in Francia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73442" data-permalink="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/braveheart/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568457950&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Braveheart" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" title="Successo del puledro sardo Braveheart de La Folgore in Francia">Successo del puledro sardo Braveheart de La Folgore in Francia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" title="Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=190%2C130&amp;ssl=1 190w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="46921" data-permalink="https://www.sardegnadies.it/atp-un-nuovo-bando-per-le-paline-elettroniche/atp-un-nuovo-bando-per-le-paline-elettroniche-2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Atp, un nuovo bando per le paline elettroniche" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=1024%2C576&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" title="Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee">Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/la-carovana-della-salute-a-sassari/" title="La Carovana della Salute a Sassari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73433" data-permalink="https://www.sardegnadies.it/carovanasaluteconvegno2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568373504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CarovanaSaluteConvegno2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/la-carovana-della-salute-a-sassari/" title="La Carovana della Salute a Sassari">La Carovana della Salute a Sassari</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73426" data-permalink="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/coroturritano/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568325809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoroTurritano" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada">Voci d’Europa a Mamoiada</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/" title="Addio a Gavino Toschi Pilo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="60119" data-permalink="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/gavinotoschipilo2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GavinoToschiPilo2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/" title="Addio a Gavino Toschi Pilo">Addio a Gavino Toschi Pilo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/giovedi-i-fuochi-dartificio-a-platamona/" title="Giovedì i fuochi d’artificio a Platamona" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?resize=190%2C130&amp;ssl=1 190w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="16500" data-permalink="https://www.sardegnadies.it/sassari-botti-vietati-natale-e-capodanno-solo-buon-senso/fuochipirotecnici/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Miracle&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1410213593&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;848&quot;,&quot;shutter_speed&quot;:&quot;0.200002&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Fuochipirotecnici" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/giovedi-i-fuochi-dartificio-a-platamona/" title="Giovedì i fuochi d’artificio a Platamona">Giovedì i fuochi d’artificio a Platamona</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/a-sassari-il-pd-primo-partito/" title="A Sassari il Pd primo partito" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="65261" data-permalink="https://www.sardegnadies.it/a-sassari-il-pd-primo-partito/gianfrancoganau/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548507325&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;4500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GianfrancoGanau" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-sassari-il-pd-primo-partito/" title="A Sassari il Pd primo partito">A Sassari il Pd primo partito</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Febbraio 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/consiglio-regionale-desire-manca-capogruppo-del-m5s/" title="Consiglio regionale: Desirè Manca capogruppo del M5s" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?resize=190%2C130&amp;ssl=1 190w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="55363" data-permalink="https://www.sardegnadies.it/manca-m5s-comune-allo-sfascio/desiremanca-2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DesireManca" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/consiglio-regionale-desire-manca-capogruppo-del-m5s/" title="Consiglio regionale: Desirè Manca capogruppo del M5s">Consiglio regionale: Desirè Manca capogruppo del M5s</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Aprile 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/elezioni-regionali-depositate-le-liste-dei-candidati/" title="Elezioni regionali, depositate le liste dei candidati" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/urneelezioni.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/urneelezioni.jpg?resize=190%2C130&amp;ssl=1 190w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/urneelezioni.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/urneelezioni.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="4964" data-permalink="https://www.sardegnadies.it/?attachment_id=4964" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/urneelezioni.jpg?fit=709%2C473&amp;ssl=1" data-orig-size="709,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Christian Schwier&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;Photo 2009 by Christian Schwier, mail@christianschwier.de&quot;,&quot;created_timestamp&quot;:&quot;1244371495&quot;,&quot;copyright&quot;:&quot;Christian Schwier - Germany&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Stimmzettel in Wahlurne&quot;}" data-image-title="Stimmzettel-in-Wahlurne" data-image-description="&lt;p&gt;Photo-2009-by-Christian-Schwier-mail@christianschwier.de&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/urneelezioni.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/urneelezioni.jpg?fit=709%2C473&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/elezioni-regionali-depositate-le-liste-dei-candidati/" title="Elezioni regionali, depositate le liste dei candidati">Elezioni regionali, depositate le liste dei candidati</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Gennaio 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/nicola-sanna-laboratorio-politico/#comment-54">
							<img alt='' src='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/nicola-sanna-laboratorio-politico/#comment-54">
						Piero					</a>
					<p>Nicola, la colpa e anche la tua se il sindaco ha comprato la...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/primarie-si-angela-mameli/#comment-49">
							<img alt='' src='https://secure.gravatar.com/avatar/d2c4b78bbc24e545478d96b9eb62adfa?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2c4b78bbc24e545478d96b9eb62adfa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/primarie-si-angela-mameli/#comment-49">
						Dubbioso					</a>
					<p>Ma è stata assessore al bilancio? Non mi sembra....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-46">
							<img alt='' src='https://secure.gravatar.com/avatar/ff986d2aa8033d0caaeaedb319b64bb6?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff986d2aa8033d0caaeaedb319b64bb6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-46">
						Vincenzo Falchi					</a>
					<p>ma si vada a vedere la lista delle attività che chiudono, la...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/comune-sassari-tutti-casa/#comment-45">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/comune-sassari-tutti-casa/#comment-45">
						Comune di Sassari, Guido Sechi commissario straordinario &#124; SardegnaDiesSardegnaDies					</a>
					<p>[&#8230;] http://www.sardegnadies.it/comune-sassari-tutti-ca...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-34">
							<img alt='' src='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-34">
						Piero Frau					</a>
					<p>Caro Efrem, fino all'ultimo giorno resti coerente al legame...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="adrotate_widgets-12" class="container-wrapper widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli più letti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Settembre 2018</span></span>							<h3>Addio a Gavino Toschi Pilo</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/giovedi-i-fuochi-dartificio-a-platamona/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Agosto 2019</span></span>							<h3>Giovedì i fuochi d’artificio a Platamona</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/a-sassari-il-pd-primo-partito/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Febbraio 2019</span></span>							<h3>A Sassari il Pd primo partito</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Ultimi post modificati<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" title="Successo del puledro sardo Braveheart de La Folgore in Francia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73442" data-permalink="https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/braveheart/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568457950&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Braveheart" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Braveheart.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/" title="Uil Trasporti: treno Sassari-Alghero ancora fermo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73439" data-permalink="https://www.sardegnadies.it/uil-trasporti-treno-sassari-alghero-ancora-fermo/antoniosiasuil/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AntonioSiasUil" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AntonioSiasUil.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/atp-dal-16-settembre-in-vigore-lorario-invernale-su-tutte-le-linee/" title="Atp, dal 16 settembre in vigore l’orario invernale su tutte le linee" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?resize=70%2C40&amp;ssl=1 70w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="46921" data-permalink="https://www.sardegnadies.it/atp-un-nuovo-bando-per-le-paline-elettroniche/atp-un-nuovo-bando-per-le-paline-elettroniche-2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Atp, un nuovo bando per le paline elettroniche" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/07/atp-un-nuovo-bando-per-le-paline.jpg?fit=1024%2C576&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/la-carovana-della-salute-a-sassari/" title="La Carovana della Salute a Sassari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73433" data-permalink="https://www.sardegnadies.it/carovanasaluteconvegno2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568373504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CarovanaSaluteConvegno2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CarovanaSaluteConvegno2.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73426" data-permalink="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/coroturritano/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568325809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoroTurritano" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/illeciti-ambientali-a-sassari-controlli-a-tappeto/" title="Illeciti ambientali, a Sassari controlli a tappeto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rifiutipolizialocale1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73423" data-permalink="https://www.sardegnadies.it/rifiutipolizialocale1/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rifiutipolizialocale1.jpg?fit=709%2C745&amp;ssl=1" data-orig-size="709,745" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rifiutipolizialocale1" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rifiutipolizialocale1.jpg?fit=286%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rifiutipolizialocale1.jpg?fit=709%2C745&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/insularita-la-battaglia-continua/" title="Insularità, la battaglia continua" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SindaciBonorva.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SindaciBonorva.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SindaciBonorva.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="73415" data-permalink="https://www.sardegnadies.it/insularita-la-battaglia-continua/sindacibonorva/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SindaciBonorva.jpg?fit=894%2C472&amp;ssl=1" data-orig-size="894,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SindaciBonorva" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SindaciBonorva.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SindaciBonorva.jpg?fit=894%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/francesco-virdis-ritorna-al-latte-dolce/" title="Francesco Virdis ritorna al Latte Dolce" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/2_FrancescoVirdis.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73409" data-permalink="https://www.sardegnadies.it/francescovirdis-2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/2_FrancescoVirdis.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FrancescoVirdis" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/2_FrancescoVirdis.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/2_FrancescoVirdis.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/stintino-saluta-il-suo-parroco/" title="Stintino saluta il suo parroco" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SchiaffinoDianaPiras.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73402" data-permalink="https://www.sardegnadies.it/schiaffinodianapiras/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SchiaffinoDianaPiras.jpg?fit=709%2C474&amp;ssl=1" data-orig-size="709,474" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568147553&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SchiaffinoDianaPiras" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SchiaffinoDianaPiras.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SchiaffinoDianaPiras.jpg?fit=709%2C474&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 8.7967479674797pt;" aria-label="abbanoa (159 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 9.1382113821138pt;" aria-label="acqua (167 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 10.162601626016pt;" aria-label="aou (210 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 9.9349593495935pt;" aria-label="Asl (200 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.305 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 14.487804878049pt;" aria-label="Dinamo (496 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/elezioni/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 9.1382113821138pt;" aria-label="elezioni (168 elementi)">elezioni</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 8.5691056910569pt;" aria-label="M5S (151 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-9" style="font-size: 8.3414634146341pt;" aria-label="musica (145 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-10" style="font-size: 11.983739837398pt;" aria-label="Pd (298 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 11.414634146341pt;" aria-label="porto torres (268 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 18.357723577236pt;" aria-label="regione (1.108 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-13" style="font-size: 11.528455284553pt;" aria-label="Sassari (273 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-14" style="font-size: 9.8211382113821pt;" aria-label="scuola (193 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/sindaco/" class="tag-cloud-link tag-link-80 tag-link-position-15" style="font-size: 8pt;" aria-label="sindaco (135 elementi)">sindaco</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-16" style="font-size: 12.666666666667pt;" aria-label="Stintino (347 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 10.390243902439pt;" aria-label="teatro (217 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 13.80487804878pt;" aria-label="università (431 elementi)">università</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow noopener" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/&#038;name=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia - https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia - https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Successo+del+puledro+sardo+Braveheart+de+La+Folgore+in+Francia - https://www.sardegnadies.it/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow noopener" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Porto Torres<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73426" data-permalink="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/coroturritano/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568325809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoroTurritano" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada">Voci d’Europa a Mamoiada</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/sabato-primo-matrimonio-civile-nellarea-archeologica-di-turris-libisonis/" title="Sabato primo matrimonio civile nell’area archeologica di Turris Libisonis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73376" data-permalink="https://www.sardegnadies.it/rebarbaro/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368790708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rebarbaro" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/sabato-primo-matrimonio-civile-nellarea-archeologica-di-turris-libisonis/" title="Sabato primo matrimonio civile nell’area archeologica di Turris Libisonis">Sabato primo matrimonio civile nell’area archeologica di Turris Libisonis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/al-via-la-xxxvi-edizione-di-voci-deuropa/" title="Al via la XXXVI edizione di Voci d’Europa" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/VociEuropa2018.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/VociEuropa2018.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/VociEuropa2018.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/VociEuropa2018.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73260" data-permalink="https://www.sardegnadies.it/al-via-la-xxxvi-edizione-di-voci-deuropa/vocieuropa2018/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/VociEuropa2018.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VociEuropa2018" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/VociEuropa2018.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/VociEuropa2018.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/al-via-la-xxxvi-edizione-di-voci-deuropa/" title="Al via la XXXVI edizione di Voci d’Europa">Al via la XXXVI edizione di Voci d’Europa</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/a-porto-torres-taglio-del-nastro-per-il-dormitorio-formativo/" title="A Porto Torres taglio del nastro per il Dormitorio formativo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dormitorio2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dormitorio2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dormitorio2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dormitorio2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="72913" data-permalink="https://www.sardegnadies.it/dormitorio2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dormitorio2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567507652&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.003921568627451&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dormitorio2" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dormitorio2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dormitorio2.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-porto-torres-taglio-del-nastro-per-il-dormitorio-formativo/" title="A Porto Torres taglio del nastro per il Dormitorio formativo">A Porto Torres taglio del nastro per il Dormitorio formativo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/suoni-sapori-a-porto-torres-la-festa-della-musica-e-del-km-zero/" title="Suoni &#038; Sapori, a Porto Torres la festa della musica e del km zero" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SuoniSapori2019Locandina.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SuoniSapori2019Locandina.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SuoniSapori2019Locandina.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="72868" data-permalink="https://www.sardegnadies.it/suonisapori2019locandina/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SuoniSapori2019Locandina.jpg?fit=501%2C709&amp;ssl=1" data-orig-size="501,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Samuele Schirra&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SuoniSapori2019Locandina" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SuoniSapori2019Locandina.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/SuoniSapori2019Locandina.jpg?fit=501%2C709&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/suoni-sapori-a-porto-torres-la-festa-della-musica-e-del-km-zero/" title="Suoni &#038; Sapori, a Porto Torres la festa della musica e del km zero">Suoni &#038; Sapori, a Porto Torres la festa della musica e del km zero</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/palestre-e-impianti-sportivi-il-chiarimento-del-comune-di-porto-torres/" title="Palestre e impianti sportivi, il chiarimento del Comune di Porto Torres" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="7331" data-permalink="https://www.sardegnadies.it/elezioni-comunali-porto-torres-nel-centrosinistra-si-cerca-il-candidato-sindaco/portotorrescomune-2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1273251605&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00292825&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PortoTorresComune" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/palestre-e-impianti-sportivi-il-chiarimento-del-comune-di-porto-torres/" title="Palestre e impianti sportivi, il chiarimento del Comune di Porto Torres">Palestre e impianti sportivi, il chiarimento del Comune di Porto Torres</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 Agosto 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-14" class="container-wrapper widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=73441&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"3af5428439","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fsuccesso-del-puledro-sardo-braveheart-de-la-folgore-in-francia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<script type="text/javascript">
			jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("https://www.sardegnadies.it/?p=73441&vp_on_pageload=t");
			});
		</script>

		<div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;">
			<div class="Video-PopUp-Content vp-on-pageload-wrap"></div>
		</div>
		<div style="display:none">
	<div class="grofile-hash-map-d61e487dd7d9228f7f68c03d4bc2720d">
	</div>
	<div class="grofile-hash-map-aacd55f018cda21236bcd77d6d642186">
	</div>
	<div class="grofile-hash-map-ff986d2aa8033d0caaeaedb319b64bb6">
	</div>
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
					<input type="text" name="log" title="Utente" placeholder="Utente">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>Adblock Detected</h2>
						<div class="adblock-message">Please consider supporting us by disabling your ad blocker</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/successo-del-puledro-sardo-braveheart-de-la-folgore-in-francia\/":73441};
	</script>
							<iframe src='https://widgets.wp.com/likes/master.html?ver=201937#ver=201937&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'64406249',post:'73441',tz:'2',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '73441' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.sardegnadies.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>

<!-- Dynamic page generated in 4.453 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-14 23:57:33 -->

<!-- super cache -->