<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti | SardegnaDies</title>
	<meta name="description" content="Il presidente della Regione Christian Solinas: «Ancora una grande prova di responsabilità e solidarietà dei cittadini»" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti | SardegnaDies" />
	<meta property="og:description" content="Il presidente della Regione Christian Solinas: «Ancora una grande prova di responsabilità e solidarietà dei cittadini»" />
	<meta property="og:url" content="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" />
	<meta property="og:site_name" content="SardegnaDies" />
	<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
	<meta property="article:published_time" content="2021-02-15T07:47:52+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=709%2C481&#038;ssl=1" />
	<meta property="og:image:width" content="709" />
	<meta property="og:image:height" content="481" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sardegnadies" />
	<meta name="twitter:site" content="@sardegnadies" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="LuFo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","description":"-SARdies Il tuo quotidiano online","potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnadies.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=709%2C481&ssl=1","width":709,"height":481},{"@type":"WebPage","@id":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/#webpage","url":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/","name":"Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti | SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/#primaryimage"},"datePublished":"2021-02-15T07:47:52+00:00","dateModified":"2021-02-15T07:47:52+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"Il presidente della Regione Christian Solinas: \u00abAncora una grande prova di responsabilit\u00e0 e solidariet\u00e0 dei cittadini\u00bb","breadcrumb":{"@id":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/","url":"https://www.sardegnadies.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/category/cronaca/","url":"https://www.sardegnadies.it/category/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/","url":"https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/","name":"Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti"}}]},{"@type":"Person","@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti Feed dei commenti" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-49161744-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-49161744-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-49161744-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1613383856' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1613383856' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/out\\\/\",\"label\":\"aff\"}]","home_url":"https:\/\/www.sardegnadies.it","hash_tracking":"false","ua":"UA-49161744-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1613383856' id='oba_youtubepopup_plugin-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1613383856' id='oba_youtubepopup_activate-js'></script>
<link rel="https://api.w.org/" href="https://www.sardegnadies.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sardegnadies.it/wp-json/wp/v2/posts/90933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p4mf0t-nEF' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fsardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fsardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head>

<body id="tie-body" class="post-template-default single single-post postid-90933 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						lunedì  15 Febbraio, 2021 					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/">Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/la-dinamo-women-non-si-sblocca-a-campobasso/">La Dinamo Women non si sblocca a Campobasso</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-in-sardegna-oggi-83-nuovi-casi/">Coronavirus in Sardegna, oggi 83 nuovi casi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/la-boheme-e-carmen-opera-fantasies-on-a-steinway/">La Boheme e Carmen, Opera Fantasies on a Steinway</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-in-sardegna-sabato-87-nuovi-casi/">Coronavirus in Sardegna, sabato 87 nuovi casi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/giganti-di-monte-prama-solinas-la-soprintendenza-ascolti-la-voce-dei-cittadini/">Giganti di Mont’e Prama, Solinas: «La Soprintendenza ascolti la voce dei cittadini»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/dinamo-lesperienza-dellanno-scorso-non-e-servita/">Dinamo, l&#8217;esperienza dell&#8217;anno scorso non è servita</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/dinamo-la-coppa-italia-finisce-ai-quarti/">Dinamo, la Coppa Italia finisce ai quarti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/a-sassari-contro-la-sosta-selvaggia-scendono-in-campo-gli-operatori-della-saba/">A Sassari contro la sosta selvaggia scendono in campo gli operatori della Saba</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/una-rete-del-nord-sardegna-per-il-trenino-verde-sardegna/">Una Rete del Nord Sardegna per il Trenino Verde Sardegna</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:110px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:300px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-82350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82350"><a href="https://www.sardegnadies.it/politica/">POLITICA</a></li>
<li id="menu-item-82354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82354"><a href="https://www.sardegnadies.it/sassari-2/">SASSARI</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sardegnadies.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.sardegnadies.it/category/cronaca/">Cronaca</a><em class="delimiter">/</em><span class="current">Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.sardegnadies.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cronaca","@id":"https:\/\/www.sardegnadies.it\/category\/cronaca\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3647" href="https://www.sardegnadies.it/category/cronaca/">Cronaca</a><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a></span>
		<h1 class="post-title entry-title">Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">15 Febbraio 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Un minuto lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti&#038;url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&#038;title=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&#038;description=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti&#038;media=https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&#038;title=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti%20https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti&#038;body=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<h4><em>Il presidente della Regione Christian Solinas: «Ancora una grande prova di responsabilità e solidarietà dei cittadini»</em><span id="more-90933"></span></h4>
<p><strong><img data-attachment-id="86549" data-permalink="https://www.sardegnadies.it/test-covid-la-regione-avvia-laccreditamento-ai-laboratori-privati/tampone/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=709%2C481&amp;ssl=1" data-orig-size="709,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tampone" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=708%2C480&amp;ssl=1" loading="lazy" class="alignleft size-full wp-image-86549" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?resize=708%2C480&#038;ssl=1" alt="" width="708" height="480" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?w=709&amp;ssl=1 709w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?resize=220%2C150&amp;ssl=1 220w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" />Cagliari.</strong> Si è conclusa con la giornata di domenica la seconda tappa della campagna di screening anti-Covid &#8216;Sardi e sicuri&#8217;, il progetto della Regione realizzato con Ares-Ats e la collaborazione del professor Andrea Crisanti, microbiologo e ordinario dell&#8217;Università di Padova. Coinvolti 52 comuni della provincia di Nuoro. Il capoluogo barbaricino è stato il primo banco di prova per lo screening in un grande centro urbano. I tamponi antigenici eseguiti nella seconda e ultima fase sono stati complessivamente 41.746, di cui 17.785 nella sola giornata odierna. La tappa nuorese dello screening fa registrare così 82.020 test eseguiti nelle quattro giornate del 6, 7, 13 e 14 febbraio, con il raggiungimento del target fissato inizialmente.</p>
<p>Ancora parziale il dato dei casi rilevati. Al momento le positività al Covid confermate, comprensive anche del dato sul tracciamento dei contatti, sono 22 e si riferiscono ai test eseguiti nel primo weekend, il 6 e 7 febbraio.</p>
<p>«Per il territorio del nuorese e per tutta l&#8217;Isola un risultato importante: premia un modello che si conferma vincente. Con la loro adesione allo screening, così come già accaduto nella prima tappa in Ogliastra, i sardi hanno dimostrato, ancora una volta, grande senso di responsabilità e spirito solidale. Le istituzioni, i volontari e i cinquecento operatori, in prima linea nell&#8217;attività dei test antigenici, hanno lavorato in sinergia per rendere possibile un progetto che prosegue con convinzione e andrà avanti fino a quando non avremo coperto l&#8217;intero territorio regionale. Davanti abbiamo un unico e irrinunciabile obiettivo: liberare l&#8217;isola da un virus che da un anno impone ai sardi sofferenze e sacrifici, con ripercussioni sanitarie, sociali ed economiche che stiamo contrastando con ogni mezzo», dichiara il presidente della Regione Christian Solinas.</p>
<p>«In Sardegna – prosegue il presidente – la curva epidemiologica rallenta la sua crescita in modo significativo. L&#8217;ultimo rapporto dell&#8217;Istituto superiore di Sanità certifica la nostra regione a basso rischio. La zona bianca è a un passo. Per questo motivo, oggi come non mai, è fondamentale proseguire con forza l&#8217;azione di monitoraggio del Covid sul nostro territorio, per interrompere la catena dei contagi, fermare la diffusione del virus e portare l&#8217;Isola fuori dall&#8217;emergenza nel più breve tempo possibile».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90933" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90933" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-90933" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-90933-602a48b14e4e7' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=90933&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-90933-602a48b14e4e7' data-name='like-post-frame-64406249-90933-602a48b14e4e7'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/regione/" rel="tag">regione</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-02-15T09:47:52+02:00","datePublished":"2021-02-15T09:47:52+02:00","dateModified":"2021-02-15T09:47:52+02:00","headline":"Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti","name":"Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti","keywords":"regione","url":"https:\/\/www.sardegnadies.it\/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti\/","description":"Il presidente della Regione Christian Solinas: \u00abAncora una grande prova di responsabilit\u00e0 e solidariet\u00e0 dei cittadini\u00bb Cagliari. Si \u00e8 conclusa con la giornata di domenica la seconda tappa della campag","copyrightYear":"2021","articleSection":"Cronaca,Evidenza","articleBody":"Il presidente della Regione Christian Solinas: \u00abAncora una grande prova di responsabilit\u00e0 e solidariet\u00e0 dei cittadini\u00bb\r\nCagliari. Si \u00e8 conclusa con la giornata di domenica la seconda tappa della campagna di screening anti-Covid 'Sardi e sicuri', il progetto della Regione realizzato con Ares-Ats e la collaborazione del professor Andrea Crisanti, microbiologo e ordinario dell'Universit\u00e0 di Padova. Coinvolti 52 comuni della provincia di Nuoro. Il capoluogo barbaricino \u00e8 stato il primo banco di prova per lo screening in un grande centro urbano. I tamponi antigenici eseguiti nella seconda e ultima fase sono stati complessivamente 41.746, di cui 17.785 nella sola giornata odierna. La tappa nuorese dello screening fa registrare cos\u00ec 82.020 test eseguiti nelle quattro giornate del 6, 7, 13 e 14 febbraio, con il raggiungimento del target fissato inizialmente.\r\n\r\nAncora parziale il dato dei casi rilevati. Al momento le positivit\u00e0 al Covid confermate, comprensive anche del dato sul tracciamento dei contatti, sono 22 e si riferiscono ai test eseguiti nel primo weekend, il 6 e 7 febbraio.\r\n\r\n\u00abPer il territorio del nuorese e per tutta l'Isola un risultato importante: premia un modello che si conferma vincente. Con la loro adesione allo screening, cos\u00ec come gi\u00e0 accaduto nella prima tappa in Ogliastra, i sardi hanno dimostrato, ancora una volta, grande senso di responsabilit\u00e0 e spirito solidale. Le istituzioni, i volontari e i cinquecento operatori, in prima linea nell'attivit\u00e0 dei test antigenici, hanno lavorato in sinergia per rendere possibile un progetto che prosegue con convinzione e andr\u00e0 avanti fino a quando non avremo coperto l'intero territorio regionale. Davanti abbiamo un unico e irrinunciabile obiettivo: liberare l'isola da un virus che da un anno impone ai sardi sofferenze e sacrifici, con ripercussioni sanitarie, sociali ed economiche che stiamo contrastando con ogni mezzo\u00bb, dichiara il presidente della Regione Christian Solinas.\r\n\r\n\u00abIn Sardegna \u2013 prosegue il presidente \u2013 la curva epidemiologica rallenta la sua crescita in modo significativo. L'ultimo rapporto dell'Istituto superiore di Sanit\u00e0 certifica la nostra regione a basso rischio. La zona bianca \u00e8 a un passo. Per questo motivo, oggi come non mai, \u00e8 fondamentale proseguire con forza l'azione di monitoraggio del Covid sul nostro territorio, per interrompere la catena dei contagi, fermare la diffusione del virus e portare l'Isola fuori dall'emergenza nel pi\u00f9 breve tempo possibile\u00bb.","publisher":{"@id":"#Publisher","@type":"Organization","name":"SardegnaDies","logo":{"@type":"ImageObject","url":"https:\/\/www.sardegnadies.it\/wp-content\/uploads\/2018\/08\/sardegnadies-logo-300-px.png"},"sameAs":["https:\/\/www.facebook.com\/SardegnaDies\/","https:\/\/twitter.com\/SardegnaDies","https:\/\/www.youtube.com\/user\/sardegnadiestv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sardegnadies.it\/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"LuFo","url":"https:\/\/www.sardegnadies.it\/author\/lufo\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.sardegnadies.it\/wp-content\/uploads\/2020\/09\/Tampone.jpg?fit=709%2C481&ssl=1","width":709,"height":481}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti&#038;url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&#038;title=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&#038;description=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti&#038;media=https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&#038;title=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti%20https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti&#038;body=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/la-dinamo-women-non-si-sblocca-a-campobasso/" style="background-image: url(https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/la-dinamo-women-non-si-sblocca-a-campobasso/" rel="prev">
					<h3 class="post-title">La Dinamo Women non si sblocca a Campobasso</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Giganti di Mont’e Prama, Solinas: «La Soprintendenza ascolti la voce dei cittadini»" href="https://www.sardegnadies.it/giganti-di-monte-prama-solinas-la-soprintendenza-ascolti-la-voce-dei-cittadini/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Giganti di Mont’e Prama, Solinas: «La Soprintendenza ascolti la voce dei cittadini»" loading="lazy" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=70%2C40&amp;ssl=1 70w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1270" data-permalink="https://www.sardegnadies.it/monte-prama-ci-sara-la-vigilanza-stabile/prama4/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=472%2C709&amp;ssl=1" data-orig-size="472,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1363963159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Prama4" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=472%2C709&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/giganti-di-monte-prama-solinas-la-soprintendenza-ascolti-la-voce-dei-cittadini/">Giganti di Mont’e Prama, Solinas: «La Soprintendenza ascolti la voce dei cittadini»</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">14 Febbraio 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Peru: «Passaporto sanitario in Grecia, noi potevamo averlo già lo scorso anno»" href="https://www.sardegnadies.it/peru-passaporto-sanitario-in-grecia-noi-potevamo-averlo-gia-lo-scorso-anno/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Peru: «Passaporto sanitario in Grecia, noi potevamo averlo già lo scorso anno»" loading="lazy" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="65708" data-permalink="https://www.sardegnadies.it/consiglio-regionale-non-tornano-i-conti/antonelloperu-2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?fit=1800%2C1200&amp;ssl=1" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AntonelloPeru" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?fit=708%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/peru-passaporto-sanitario-in-grecia-noi-potevamo-averlo-gia-lo-scorso-anno/">Peru: «Passaporto sanitario in Grecia, noi potevamo averlo già lo scorso anno»</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">13 Febbraio 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Ai comuni sardi 12 milioni di mascherine e 26mila litri di gel igienizzante" href="https://www.sardegnadies.it/ai-comuni-sardi-12-milioni-di-mascherine-e-26mila-litri-di-gel-igienizzante/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/Mascherina.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ai comuni sardi 12 milioni di mascherine e 26mila litri di gel igienizzante" loading="lazy" data-attachment-id="82599" data-permalink="https://www.sardegnadies.it/a-porto-torres-le-mascherine-diventano-obbligatorie/mascherina/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/Mascherina.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mascherina" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/Mascherina.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/Mascherina.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/ai-comuni-sardi-12-milioni-di-mascherine-e-26mila-litri-di-gel-igienizzante/">Ai comuni sardi 12 milioni di mascherine e 26mila litri di gel igienizzante</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 Febbraio 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Sardi e sicuri, prima giornata nel Nuorese" href="https://www.sardegnadies.it/sardi-e-sicuri-prima-giornata-nel-nuorese/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/NiedduNuoro.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sardi e sicuri, prima giornata nel Nuorese" loading="lazy" data-attachment-id="90755" data-permalink="https://www.sardegnadies.it/sardi-e-sicuri-prima-giornata-nel-nuorese/nieddunuoro/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/NiedduNuoro.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NiedduNuoro" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/NiedduNuoro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/NiedduNuoro.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/sardi-e-sicuri-prima-giornata-nel-nuorese/">Sardi e sicuri, prima giornata nel Nuorese</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">6 Febbraio 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Vedi anche</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La Dinamo Women non si sblocca a Campobasso" href="https://www.sardegnadies.it/la-dinamo-women-non-si-sblocca-a-campobasso/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11">Evidenza</span></span><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La Dinamo Women non si sblocca a Campobasso" loading="lazy" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="38626" data-permalink="https://www.sardegnadies.it/milano-una-brutta-dinamo/pallone/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451241081&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;36.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pallone" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/la-dinamo-women-non-si-sblocca-a-campobasso/">La Dinamo Women non si sblocca a Campobasso</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">15 Febbraio 2021</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-28" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">La Brigata Sassari rientra in Sardegna al termine della missione in Libano<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-90933-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/1k5PgBoLQTM?_=1" /><a href="https://youtu.be/1k5PgBoLQTM">https://youtu.be/1k5PgBoLQTM</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-23" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Accensione Lampada Beato Francesco Zirano<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-90933-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/iniAIktnetg?_=2" /><a href="https://youtu.be/iniAIktnetg">https://youtu.be/iniAIktnetg</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-27" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Il Giorno della Memoria in Consiglio comunale a Sassari<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-90933-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Tya7gySnMGU?_=3" /><a href="https://youtu.be/Tya7gySnMGU">https://youtu.be/Tya7gySnMGU</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-26" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Final Eight Coppa Italia 2021 &#8211; Dinamo a Milano Day 1<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-90933-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=XTvJ_G4StG4&#038;_=4" /><a href="https://www.youtube.com/watch?v=XTvJ_G4StG4">https://www.youtube.com/watch?v=XTvJ_G4StG4</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Boghes e Sonos di Giacomo Serreli<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><script>window.fbAsyncInit = function() {
  FB.init({
    xfbml      : true,
    version    : 'v3.2'
  });
  }; (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-video" data-href="https://fb.watch/2w6BZECALX/" data-width="500" data-allowfullscreen="true"></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/a-sassari-nuova-ordinanza-del-sindaco-per-il-contenimento-del-covid-19/">
							<span class="date meta-item fa-before">9 Marzo 2020</span>							<h3>A Sassari nuova ordinanza del sindaco per il contenimento del Covid-19</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/">
							<span class="date meta-item fa-before">19 Settembre 2019</span>							<h3>Ouh La La, una patisserie francese nel centro di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/coronavirus-a-sassari-nuova-ordinanza-del-sindaco/">
							<span class="date meta-item fa-before">13 Marzo 2020</span>							<h3>Coronavirus, a Sassari nuova ordinanza del sindaco</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Ultimi post modificati<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti" href="https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sardi e sicuri, nel nuorese raggiunto il target con 82mila test eseguiti" loading="lazy" data-attachment-id="86549" data-permalink="https://www.sardegnadies.it/test-covid-la-regione-avvia-laccreditamento-ai-laboratori-privati/tampone/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=709%2C481&amp;ssl=1" data-orig-size="709,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tampone" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Tampone.jpg?fit=708%2C480&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La Dinamo Women non si sblocca a Campobasso" href="https://www.sardegnadies.it/la-dinamo-women-non-si-sblocca-a-campobasso/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La Dinamo Women non si sblocca a Campobasso" loading="lazy" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="38626" data-permalink="https://www.sardegnadies.it/milano-una-brutta-dinamo/pallone/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451241081&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;36.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pallone" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus in Sardegna, oggi 83 nuovi casi" href="https://www.sardegnadies.it/coronavirus-in-sardegna-oggi-83-nuovi-casi/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus in Sardegna, oggi 83 nuovi casi" loading="lazy" data-attachment-id="88268" data-permalink="https://www.sardegnadies.it/a-sassari-in-questo-momento-ci-sono-469-cittadini-positivi-al-virus-sars-cov-2/coronavirus5/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus5" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La Boheme e Carmen, Opera Fantasies on a Steinway" href="https://www.sardegnadies.it/la-boheme-e-carmen-opera-fantasies-on-a-steinway/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/OperaFantasies.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La Boheme e Carmen, Opera Fantasies on a Steinway" loading="lazy" data-attachment-id="90926" data-permalink="https://www.sardegnadies.it/la-boheme-e-carmen-opera-fantasies-on-a-steinway/operafantasies/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/OperaFantasies.jpg?fit=709%2C709&amp;ssl=1" data-orig-size="709,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415311644&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OperaFantasies" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/OperaFantasies.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/OperaFantasies.jpg?fit=708%2C708&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus in Sardegna, sabato 87 nuovi casi" href="https://www.sardegnadies.it/coronavirus-in-sardegna-sabato-87-nuovi-casi/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Coronavirus4.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus in Sardegna, sabato 87 nuovi casi" loading="lazy" data-attachment-id="87185" data-permalink="https://www.sardegnadies.it/coronavirus-in-sardegna-oggi-51-nuovi-casi-e-tre-anziani-deceduti/coronavirus4/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Coronavirus4.jpg?fit=741%2C472&amp;ssl=1" data-orig-size="741,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus4" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Coronavirus4.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Coronavirus4.jpg?fit=708%2C451&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Giganti di Mont’e Prama, Solinas: «La Soprintendenza ascolti la voce dei cittadini»" href="https://www.sardegnadies.it/giganti-di-monte-prama-solinas-la-soprintendenza-ascolti-la-voce-dei-cittadini/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Giganti di Mont’e Prama, Solinas: «La Soprintendenza ascolti la voce dei cittadini»" loading="lazy" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=70%2C40&amp;ssl=1 70w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1270" data-permalink="https://www.sardegnadies.it/monte-prama-ci-sara-la-vigilanza-stabile/prama4/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=472%2C709&amp;ssl=1" data-orig-size="472,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1363963159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Prama4" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=472%2C709&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Dinamo, l&#8217;esperienza dell&#8217;anno scorso non è servita" href="https://www.sardegnadies.it/dinamo-lesperienza-dellanno-scorso-non-e-servita/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/DinamoTrieste2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dinamo, l&#8217;esperienza dell&#8217;anno scorso non è servita" loading="lazy" data-attachment-id="87351" data-permalink="https://www.sardegnadies.it/dinamo-cosi-non-va-questa-volta-il-bicchiere-non-puo-essere-mezzo-pieno/dinamotrieste2-2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/DinamoTrieste2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DinamoTrieste2" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/DinamoTrieste2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/DinamoTrieste2.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Dinamo, la Coppa Italia finisce ai quarti" href="https://www.sardegnadies.it/dinamo-la-coppa-italia-finisce-ai-quarti/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dinamo, la Coppa Italia finisce ai quarti" loading="lazy" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="38626" data-permalink="https://www.sardegnadies.it/milano-una-brutta-dinamo/pallone/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451241081&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;36.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pallone" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="A Sassari contro la sosta selvaggia scendono in campo gli operatori della Saba" href="https://www.sardegnadies.it/a-sassari-contro-la-sosta-selvaggia-scendono-in-campo-gli-operatori-della-saba/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/Corsoformazioneausiliaritraffico.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of A Sassari contro la sosta selvaggia scendono in campo gli operatori della Saba" loading="lazy" data-attachment-id="90906" data-permalink="https://www.sardegnadies.it/a-sassari-contro-la-sosta-selvaggia-scendono-in-campo-gli-operatori-della-saba/corsoformazioneausiliaritraffico/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/Corsoformazioneausiliaritraffico.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613134150&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corsoformazioneausiliaritraffico" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/Corsoformazioneausiliaritraffico.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2021/02/Corsoformazioneausiliaritraffico.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 8.7058823529412pt;" aria-label="abbanoa (192 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 8.1176470588235pt;" aria-label="acqua (174 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 12.470588235294pt;" aria-label="aou (404 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 8.9411764705882pt;" aria-label="Asl (201 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.648 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/coronavirus/" class="tag-cloud-link tag-link-4407 tag-link-position-6" style="font-size: 8.3529411764706pt;" aria-label="coronavirus (179 elementi)">coronavirus</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-7" style="font-size: 15.176470588235pt;" aria-label="Dinamo (697 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/elezioni/" class="tag-cloud-link tag-link-106 tag-link-position-8" style="font-size: 8pt;" aria-label="elezioni (170 elementi)">elezioni</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 8.5882352941176pt;" aria-label="M5S (189 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-10" style="font-size: 11.647058823529pt;" aria-label="Pd (345 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 11.529411764706pt;" aria-label="porto torres (336 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 18.823529411765pt;" aria-label="regione (1.399 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-13" style="font-size: 10.470588235294pt;" aria-label="Sassari (275 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-14" style="font-size: 9.4117647058824pt;" aria-label="scuola (221 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-15" style="font-size: 12.470588235294pt;" aria-label="Stintino (405 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 10pt;" aria-label="teatro (249 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 13.176470588235pt;" aria-label="università (468 elementi)">università</a>
<a href="https://www.sardegnadies.it/tag/virus/" class="tag-cloud-link tag-link-1411 tag-link-position-18" style="font-size: 9.2941176470588pt;" aria-label="virus (217 elementi)">virus</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018-20 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti&#038;url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti%20https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/&text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Sardi%20e%20sicuri%2C%20nel%20nuorese%20raggiunto%20il%20target%20con%2082mila%20test%20eseguiti%20https://www.sardegnadies.it/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="adrotate_widgets-17" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><div class="g g-5"><div class="g-dyn a-41 c-1"><a href="https://www.ilgigliodolcidisardegna.com/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-sito.jpg"></a></div><div class="g-dyn a-22 c-2"><a href="https://bit.ly/QuotUsato" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/10/GIF-BANNER-Ottobre-2020.gif"></a></div><div class="g-dyn a-24 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/piscine-arcobaleno-300x250px-video-sardegna-dies.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-15" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-42 c-1"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-Il-Quirinale.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-quirinale-300x250px-spot.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Iscriviti al nostro canale YouTube<span class="widget-title-icon fa"></span></div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.1' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=90933&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.1' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.1' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.1' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.1' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/live-search.js?ver=4.5.1' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.1' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.1' id='tie-js-breaking-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"fbba032bf5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fsardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js?ver=5.6.1' id='tie-google-platform-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.sardegnadies.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Cerca</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
			<input type="text" name="log" title="Utente" placeholder="Utente">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="fa fa-ban" aria-hidden="true"></span>

							<h2>Adblock Detected</h2>

							<div class="adblock-message">
								Please consider supporting us by disabling your ad blocker							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/sardi-e-sicuri-nel-nuorese-raggiunto-il-target-con-82mila-test-eseguiti\/":90933};
	</script>
							<iframe src='https://widgets.wp.com/likes/master.html?ver=202107#ver=202107&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 9000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 9000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'64406249',post:'90933',tz:'2',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '90933' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
