<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	<title>Ritornare a casa, le linee guida per il 2020 | SardegnaDies</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’assessore regionale della Sanità e dell’Assistenza sociale Mario Nieddu: «Meno burocrazia per chi necessita di assistenza domiciliare»"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ritornare a casa, le linee guida per il 2020 | SardegnaDies" />
<meta property="og:description" content="L’assessore regionale della Sanità e dell’Assistenza sociale Mario Nieddu: «Meno burocrazia per chi necessita di assistenza domiciliare»" />
<meta property="og:url" content="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/" />
<meta property="og:site_name" content="SardegnaDies" />
<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
<meta property="article:tag" content="assistenza" />
<meta property="article:tag" content="regione" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-02T01:33:01+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’assessore regionale della Sanità e dell’Assistenza sociale Mario Nieddu: «Meno burocrazia per chi necessita di assistenza domiciliare»" />
<meta name="twitter:title" content="Ritornare a casa, le linee guida per il 2020 | SardegnaDies" />
<meta name="twitter:site" content="@sardegnadies" />
<meta name="twitter:image" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=709%2C472&#038;ssl=1" />
<meta name="twitter:creator" content="@sardegnadies" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","description":"-SARdies Il tuo quotidiano online","potentialAction":{"@type":"SearchAction","target":"https://www.sardegnadies.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/#primaryimage","url":"https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=709%2C472&ssl=1","width":709,"height":472},{"@type":"WebPage","@id":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/#webpage","url":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/","inLanguage":"it-IT","name":"Ritornare a casa, le linee guida per il 2020 | SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/#primaryimage"},"datePublished":"2020-01-02T01:33:01+00:00","dateModified":"2020-01-02T01:33:01+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"L\u2019assessore regionale della Sanit\u00e0 e dell\u2019Assistenza sociale Mario Nieddu: \u00abMeno burocrazia per chi necessita di assistenza domiciliare\u00bb","breadcrumb":{"@id":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/","url":"https://www.sardegnadies.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/category/cronaca/","url":"https://www.sardegnadies.it/category/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/","url":"https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/","name":"Ritornare a casa, le linee guida per il 2020"}}]},{"@type":["Person"],"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Ritornare a casa, le linee guida per il 2020 Feed dei commenti" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49161744-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-49161744-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1577946144' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1577946144' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.sardegnadies.it/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.5.1' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/out\\\/\",\"label\":\"aff\"}]","home_url":"https:\/\/www.sardegnadies.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.49'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1577946144'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1577946144'></script>
<link rel='https://api.w.org/' href='https://www.sardegnadies.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4mf0t-kuc' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fritornare-a-casa-le-linee-guida-per-il-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fritornare-a-casa-le-linee-guida-per-il-2020%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.sardegnadies.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<!-- <meta name="NextGEN" version="3.2.23" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head>

<body id="tie-body" class="post-template-default single single-post postid-78752 single-format-standard cookies-not-set wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						giovedì  2 Gennaio, 2020 					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/">Ritornare a casa, le linee guida per il 2020</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/francesco-demuro-al-concerto-di-capodanno-di-venezia/">Francesco Demuro al Concerto di Capodanno di Venezia</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/andria-il-comune-di-sassari-sia-facilitatore-di-sviluppo-e-supporto-strategico/">Andria: «Il Comune di Sassari sia facilitatore di sviluppo e supporto strategico»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/giocanto-si-impara-con-la-corale-canepa/">“Gio…Canto” si impara con la Corale Canepa</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/a-sassari-e-una-bimba-la-prima-nata-del-2020/">A Sassari è una bimba la prima nata del 2020</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/esperimento-riuscito-per-la-prima-edizione-di-disegni/">Esperimento riuscito per la prima edizione di DI:SEGNI</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/sassari-sara-una-citta-botti-free/">Sassari sarà una città “botti free”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/campus-la-ztl-sara-calibrata-sulla-citta-murata/">Campus: «La Ztl sarà calibrata sulla città murata»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/solidarieta-alla-ministra-lucia-azzolina/">Solidarietà alla ministra Lucia Azzolina</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/panu-abbiamo-lasciato-uneredita-di-milioni-e-di-interventi-fatti-e-programmati/">Panu: «Abbiamo lasciato un’eredità di milioni e di interventi fatti e programmati»</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:110px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:300px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-59682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59682"><a href="https://www.sardegnadies.it/eventi/">EVENTI</a></li>
<li id="menu-item-59683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59683"><a href="https://www.sardegnadies.it/cultura/">CULTURA</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
<li id="menu-item-59685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59685"><a href="https://www.sardegnadies.it/speciali/">SPECIALI</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3647" href="https://www.sardegnadies.it/category/cronaca/">Cronaca</a><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a></span>
		<h1 class="post-title entry-title">Ritornare a casa, le linee guida per il 2020</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">2 Gennaio 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Un minuto lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<h4><em>L’assessore regionale della Sanità e dell’Assistenza sociale Mario Nieddu: «Meno burocrazia per chi necessita di assistenza domiciliare»</em><span id="more-78752"></span></h4>
<figure id="attachment_78754" aria-describedby="caption-attachment-78754" style="width: 805px" class="wp-caption alignnone"><a href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?ssl=1"><img data-attachment-id="78754" data-permalink="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/marionieddu/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MarioNieddu" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=708%2C471&amp;ssl=1" class="wp-image-78754 " src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?resize=708%2C471&#038;ssl=1" alt="" width="708" height="471" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?w=709&amp;ssl=1 709w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-78754" class="wp-caption-text">L&#8217;assessore regionale della Sanità Mario Nieddu</figcaption></figure>
<p><strong> Cagliari.</strong> «Con l’approvazione delle nuove linee di indirizzo del programma Ritornare a casa la Giunta regionale ribadisce la propria attenzione per le persone in condizione di non autosufficienza, che necessitano di assistenza domiciliare, e le loro famiglie». Lo dichiara l’assessore dell’Igiene, della Sanità e dell’Assistenza sociale, Mario Nieddu, commentando il provvedimento varato dall’esecutivo regionale nel corso dell’ultima seduta. «In particolare – precisa l’esponente della Giunta Solinas – la nostra priorità è quella di dare continuità ai tanti progetti attivi, in particolare quelli a favore delle persone che necessitano di un livello assistenziale molto elevato, e rendere più semplice ed equa l’attivazione di nuovi interventi».</p>
<p>Nell’arco del 2019 sono stati rinnovati oltre tremila progetti nell’ambito del programma Ritornare a casa, per un impegno finanziario di circa 50 milioni di euro. Tra le modifiche introdotte nelle linee di indirizzo 2020 la più importante riguarda la modalità di revisione dei progetti, che sarà richiesta ogni tre anni (due se l’accesso è avvenuto in seguito a dimissione dalle strutture residenziali). «Stiamo realizzando una semplificazione amministrativa delle procedure, prevedendo in alcuni casi – precisa Nieddu – la sola presentazione di un certificato medico. In passato la revisione era richiesta ogni anno, una burocrazia eccessiva e un peso per i beneficiari e le famiglie, soprattutto se si considera che le persone inserite nel programma Ritornare a casa si trovano in condizioni irreversibili già accertate».</p>
<p>Il raggiungimento degli obiettivi specifici indicati nei singoli progetti personalizzati e l’assistenza dovranno essere verificati dai servizi sociali dei Comuni in cui risiedono i beneficiari. «Le risorse per la gestione del programma Ritornare a casa saranno assegnate direttamente ai Comuni che potranno decidere di gestire la misura in maniera associata attraverso il PLUS (Piano Locale Unitario dei Servizi) del proprio ambito territoriale», conclude Nieddu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-78752" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-78752" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-78752" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-78752-5e0d8c20c5b11' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=78752&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-78752-5e0d8c20c5b11' data-name='like-post-frame-64406249-78752-5e0d8c20c5b11'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/assistenza/" rel="tag">assistenza</a> <a href="https://www.sardegnadies.it/tag/regione/" rel="tag">regione</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-01-02T02:33:01+01:00","datePublished":"2020-01-02T02:33:01+01:00","dateModified":"2020-01-02T02:33:01+01:00","headline":"Ritornare a casa, le linee guida per il 2020","name":"Ritornare a casa, le linee guida per il 2020","keywords":"assistenza,regione","url":"https:\/\/www.sardegnadies.it\/ritornare-a-casa-le-linee-guida-per-il-2020\/","description":"L\u2019assessore regionale della Sanit\u00e0 e dell\u2019Assistenza sociale Mario Nieddu: \u00abMeno burocrazia per chi necessita di assistenza domiciliare\u00bb Cagliari. \u00abCon l\u2019approvazione delle nuove linee di indirizzo de","copyrightYear":"2020","articleSection":"Cronaca,Evidenza","articleBody":"L\u2019assessore regionale della Sanit\u00e0 e dell\u2019Assistenza sociale Mario Nieddu: \u00abMeno burocrazia per chi necessita di assistenza domiciliare\u00bb\r\n\r\n\r\n Cagliari. \u00abCon l\u2019approvazione delle nuove linee di indirizzo del programma Ritornare a casa la Giunta regionale ribadisce la propria attenzione per le persone in condizione di non autosufficienza, che necessitano di assistenza domiciliare, e le loro famiglie\u00bb. Lo dichiara l\u2019assessore dell\u2019Igiene, della Sanit\u00e0 e dell\u2019Assistenza sociale, Mario Nieddu, commentando il provvedimento varato dall\u2019esecutivo regionale nel corso dell\u2019ultima seduta. \u00abIn particolare \u2013 precisa l\u2019esponente della Giunta Solinas \u2013 la nostra priorit\u00e0 \u00e8 quella di dare continuit\u00e0 ai tanti progetti attivi, in particolare quelli a favore delle persone che necessitano di un livello assistenziale molto elevato, e rendere pi\u00f9 semplice ed equa l\u2019attivazione di nuovi interventi\u00bb.\r\n\r\nNell\u2019arco del 2019 sono stati rinnovati oltre tremila progetti nell\u2019ambito del programma Ritornare a casa, per un impegno finanziario di circa 50 milioni di euro. Tra le modifiche introdotte nelle linee di indirizzo 2020 la pi\u00f9 importante riguarda la modalit\u00e0 di revisione dei progetti, che sar\u00e0 richiesta ogni tre anni (due se l\u2019accesso \u00e8 avvenuto in seguito a dimissione dalle strutture residenziali). \u00abStiamo realizzando una semplificazione amministrativa delle procedure, prevedendo in alcuni casi \u2013 precisa Nieddu \u2013 la sola presentazione di un certificato medico. In passato la revisione era richiesta ogni anno, una burocrazia eccessiva e un peso per i beneficiari e le famiglie, soprattutto se si considera che le persone inserite nel programma Ritornare a casa si trovano in condizioni irreversibili gi\u00e0 accertate\u00bb.\r\n\r\nIl raggiungimento degli obiettivi specifici indicati nei singoli progetti personalizzati e l\u2019assistenza dovranno essere verificati dai servizi sociali dei Comuni in cui risiedono i beneficiari. \u00abLe risorse per la gestione del programma Ritornare a casa saranno assegnate direttamente ai Comuni che potranno decidere di gestire la misura in maniera associata attraverso il PLUS (Piano Locale Unitario dei Servizi) del proprio ambito territoriale\u00bb, conclude Nieddu.","publisher":{"@id":"#Publisher","@type":"Organization","name":"SardegnaDies","logo":{"@type":"ImageObject","url":"http:\/\/www.sardegnadies.it\/wp-content\/uploads\/2018\/08\/sardegnadies-logo-300-px.png"},"sameAs":["https:\/\/www.facebook.com\/SardegnaDies\/","https:\/\/twitter.com\/SardegnaDies","https:\/\/www.youtube.com\/user\/sardegnadiestv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sardegnadies.it\/ritornare-a-casa-le-linee-guida-per-il-2020\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"LuFo","url":"https:\/\/www.sardegnadies.it\/author\/lufo\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.sardegnadies.it\/wp-content\/uploads\/2020\/01\/MarioNieddu.jpg?fit=709%2C472&ssl=1","width":709,"height":472}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/francesco-demuro-al-concerto-di-capodanno-di-venezia/" style="background-image: url(https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/FrancescoDemuroVenezia.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/francesco-demuro-al-concerto-di-capodanno-di-venezia/" rel="prev">
					<h3 class="post-title">Francesco Demuro al Concerto di Capodanno di Venezia</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Solinas: «Una legge di riordino per far crescere il sistema della cooperazione»" href="https://www.sardegnadies.it/solinas-una-legge-di-riordino-per-far-crescere-il-sistema-della-cooperazione/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/ChristianSolinas2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Solinas: «Una legge di riordino per far crescere il sistema della cooperazione»" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/ChristianSolinas2.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/ChristianSolinas2.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/ChristianSolinas2.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="64611" data-permalink="https://www.sardegnadies.it/christian-solinas-i-sardi-chiedono-un-cambiamento/christiansolinas2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/ChristianSolinas2.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548678587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ChristianSolinas2" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/ChristianSolinas2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/ChristianSolinas2.jpg?fit=708%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/solinas-una-legge-di-riordino-per-far-crescere-il-sistema-della-cooperazione/">Solinas: «Una legge di riordino per far crescere il sistema della cooperazione»</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">30 Dicembre 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Desirè Manca (M5s): «La favola di Natale del presidente Solinas, protagonista la mangiatoia»" href="https://www.sardegnadies.it/desire-manca-m5s-la-favola-di-natale-del-presidente-solinas-protagonista-la-mangiatoia/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Desirè Manca (M5s): «La favola di Natale del presidente Solinas, protagonista la mangiatoia»" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="48005" data-permalink="https://www.sardegnadies.it/capodanno-sassarese-e-il-m5s-150mila-euro-sono-uno-spreco/desiremanca/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468345688&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DesireManca" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/desire-manca-m5s-la-favola-di-natale-del-presidente-solinas-protagonista-la-mangiatoia/">Desirè Manca (M5s): «La favola di Natale del presidente Solinas, protagonista la mangiatoia»</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">28 Dicembre 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Dl energia, Solinas: «Strumento innovativo»" href="https://www.sardegnadies.it/dl-energia-solinas-strumento-innovativo/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/PresidenteSolinasAssessorePili.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dl energia, Solinas: «Strumento innovativo»" data-attachment-id="78486" data-permalink="https://www.sardegnadies.it/dl-energia-solinas-strumento-innovativo/presidentesolinasassessorepili/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/PresidenteSolinasAssessorePili.jpg?fit=711%2C472&amp;ssl=1" data-orig-size="711,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PresidenteSolinasAssessorePili" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/PresidenteSolinasAssessorePili.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/PresidenteSolinasAssessorePili.jpg?fit=708%2C470&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/dl-energia-solinas-strumento-innovativo/">Dl energia, Solinas: «Strumento innovativo»</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">27 Dicembre 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Governo-Regione, Gavino Manca: «Abbandonare la logica del compromesso»" href="https://www.sardegnadies.it/governo-regione-gavino-manca-abbandonare-la-logica-del-compromesso/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Governo-Regione, Gavino Manca: «Abbandonare la logica del compromesso»" data-attachment-id="61804" data-permalink="https://www.sardegnadies.it/porto-torres-syndial-assicuri-continuita-delle-bonifiche/gavinomanca/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GavinoManca" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/governo-regione-gavino-manca-abbandonare-la-logica-del-compromesso/">Governo-Regione, Gavino Manca: «Abbandonare la logica del compromesso»</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">27 Dicembre 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-20" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Il sindaco Campus: «Bisogna far ripartire la macchina amministrativa»<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-78752-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Hmb9P3cDPdw?_=1" /><a href="https://youtu.be/Hmb9P3cDPdw">https://youtu.be/Hmb9P3cDPdw</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-16" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><div class="g g-5"><div class="g-dyn a-24 c-1"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/piscine-arcobaleno-300x250px-video-sardegna-dies.jpg"></a></div><div class="g-dyn a-32 c-2"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/07/SPOT-CMS-Services_HD-x-sito-web.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/nanner-video-300x250-px-cmservices-fondo-nero.jpg"></a></div><div class="g-dyn a-35 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Bandiera-Gialla-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-bandiera-gialla-video-sardegnadies.jpg"></a></div><div class="g-dyn a-39 c-4"><a href="https://www.facebook.com/lequercecalcettosassari" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Le-Querce-Calcetto-Sassari-sardegna-dies.jpg"></a></div><div class="g-dyn a-41 c-5"><a href="https://www.ilgigliodolcidisardegna.com/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-sito.jpg"></a></div><div class="g-dyn a-33 c-6"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/Spot-Madau-Sardegnadies-by-MatrixSS-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/BANNER-Madau-300X250px.jpg"></a></div><div class="g-dyn a-37 c-7"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div><div class="g-dyn a-23 c-8"><a href="http://bit.ly/UsatoEKm0Confalonieri" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/06/USATO-GIF-ok-oooo.gif" /></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-22" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Martis, Rural Jam-data zero<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-78752-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/PSXlRwKyWhc?_=2" /><a href="https://youtu.be/PSXlRwKyWhc">https://youtu.be/PSXlRwKyWhc</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="rss-3" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><div class="the-subtitle"><a class="rsswidget" href="https://www.sardinianlife.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.sardegnadies.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sardinianlife.it/">Eventi in Sardegna by Sardinianlife.it</a><span class="widget-title-icon fa"></span></div></div><ul><li><a class='rsswidget' href='https://www.sardinianlife.it/milis-rassegna-dei-vini-novelli-di-sardegna-21-e-22-dicembre/'>Milis | Rassegna dei Vini Novelli di Sardegna 21 e 22 dicembre</a> <span class="rss-date">21 Dicembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/sassari-eatbuffas-sardinia-street-food-dal-20-al-23-dicembr/'>Sassari | Eat&amp;Buffas Sardinia Street Food dal 20 al 23 dicembre</a> <span class="rss-date">20 Dicembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/cagliari-tipicita-dal-19-al-23-dicembre/'>Cagliari | Tipicità dal 19 al 23 dicembre</a> <span class="rss-date">19 Dicembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/cagliari-gusto-in-fiera-dal-19-al-23-dicembre/'>Cagliari | Gusto in Fiera dal 19 al 23 dicembre</a> <span class="rss-date">19 Dicembre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/orosei-natale-a-orosei-dal-15-al-31-dicembre/'>Orosei | Natale a Orosei dal 15 al 31 dicembre</a> <span class="rss-date">15 Dicembre 2019</span></li></ul><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-18" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-21 c-1"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/logo_abinsula-300x80-px.jpg"></a></div><div class="g-dyn a-42 c-2"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-Il-Quirinale.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-quirinale-300x250px-spot.jpg"></a></div><div class="g-dyn a-36 c-3"><a href="https://www.facebook.com/Bandiera.Gialla.SS/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-facebook-300x250-bandiera-gialla-sardegnadies.jpg"></a></div><div class="g-dyn a-38 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Ouh-la-la-Pastisserie-spot-Sardegnadies-by-matrixss-720p-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/11/banner-300x250-ouh-la-la-pastisserie-sardegnadies-by-matrixss.gif"></a></div><div class="g-dyn a-25 c-5"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/darc-sardegna-dies-1.jpg"></a</div><div class="g-dyn a-22 c-6"><a href="https://www.confalonieriauto.it/waiting-new-clio-dal-passato-al-futuro-2/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/09/CLIO-CONFALONIERI.gif"></a></div><div class="g-dyn a-34 c-7"><a href="https://www.sardinianlife.it/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/sardinian-life-sardegna-dies-300x250px.jpg"></a></div><div class="g-dyn a-40 c-8"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Il-Giglio-720p-sardegna-dies.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-video.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-21" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Dinamo Cafè: «Siamo una squadra»<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-78752-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/GAXU7pNcHeM?_=3" /><a href="https://youtu.be/GAXU7pNcHeM">https://youtu.be/GAXU7pNcHeM</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-12" class="container-wrapper widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/">
							<span class="date meta-item fa-before">19 Settembre 2019</span>							<h3>Ouh La La, una patisserie francese nel centro di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/">
							<span class="date meta-item fa-before">4 Settembre 2018</span>							<h3>Addio a Gavino Toschi Pilo</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/giovedi-i-fuochi-dartificio-a-platamona/">
							<span class="date meta-item fa-before">21 Agosto 2019</span>							<h3>Giovedì i fuochi d’artificio a Platamona</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Ultimi post modificati<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Ritornare a casa, le linee guida per il 2020" href="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ritornare a casa, le linee guida per il 2020" data-attachment-id="78754" data-permalink="https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/marionieddu/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MarioNieddu" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MarioNieddu.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Francesco Demuro al Concerto di Capodanno di Venezia" href="https://www.sardegnadies.it/francesco-demuro-al-concerto-di-capodanno-di-venezia/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/FrancescoDemuroVenezia.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Francesco Demuro al Concerto di Capodanno di Venezia" data-attachment-id="78749" data-permalink="https://www.sardegnadies.it/francesco-demuro-al-concerto-di-capodanno-di-venezia/francescodemurovenezia/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/FrancescoDemuroVenezia.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FrancescoDemuroVenezia" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/FrancescoDemuroVenezia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/FrancescoDemuroVenezia.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Andria: «Il Comune di Sassari sia facilitatore di sviluppo e supporto strategico»" href="https://www.sardegnadies.it/andria-il-comune-di-sassari-sia-facilitatore-di-sviluppo-e-supporto-strategico/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MariolinoAndria2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Andria: «Il Comune di Sassari sia facilitatore di sviluppo e supporto strategico»" data-attachment-id="78743" data-permalink="https://www.sardegnadies.it/mariolinoandria2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MariolinoAndria2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576237222&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MariolinoAndria2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MariolinoAndria2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/MariolinoAndria2.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="“Gio…Canto” si impara con la Corale Canepa" href="https://www.sardegnadies.it/giocanto-si-impara-con-la-corale-canepa/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/04/CoraleCanepaMysteriumCrucis.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of “Gio…Canto” si impara con la Corale Canepa" data-attachment-id="68083" data-permalink="https://www.sardegnadies.it/mysterium-crucis-venerdi-santo-nel-duomo-di-sassari/coralecanepamysteriumcrucis/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/04/CoraleCanepaMysteriumCrucis.jpg?fit=710%2C472&amp;ssl=1" data-orig-size="710,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Luigi Canu&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555706819&quot;,&quot;copyright&quot;:&quot;Luigi Canu&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoraleCanepaMysteriumCrucis" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/04/CoraleCanepaMysteriumCrucis.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/04/CoraleCanepaMysteriumCrucis.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="A Sassari è una bimba la prima nata del 2020" href="https://www.sardegnadies.it/a-sassari-e-una-bimba-la-prima-nata-del-2020/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ClinicaGineOste.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of A Sassari è una bimba la prima nata del 2020" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ClinicaGineOste.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ClinicaGineOste.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="57823" data-permalink="https://www.sardegnadies.it/screening-cardiologici-sui-bambini-delle-primarie-di-sassari/clinicagineoste/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ClinicaGineOste.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499693201&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ClinicaGineOste" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ClinicaGineOste.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ClinicaGineOste.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Esperimento riuscito per la prima edizione di DI:SEGNI" href="https://www.sardegnadies.it/esperimento-riuscito-per-la-prima-edizione-di-disegni/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/Disegnipubblico.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Esperimento riuscito per la prima edizione di DI:SEGNI" data-attachment-id="78728" data-permalink="https://www.sardegnadies.it/esperimento-riuscito-per-la-prima-edizione-di-disegni/disegnipubblico/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/Disegnipubblico.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Disegnipubblico" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/Disegnipubblico.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/01/Disegnipubblico.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Sassari sarà una città “botti free”" href="https://www.sardegnadies.it/sassari-sara-una-citta-botti-free/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sassari sarà una città “botti free”" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="16856" data-permalink="https://www.sardegnadies.it/botti-a-sassari-il-divieto-permane/botti/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Botti" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Botti a Sassari, il divieto permane" href="https://www.sardegnadies.it/botti-a-sassari-il-divieto-permane/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Botti a Sassari, il divieto permane" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="16856" data-permalink="https://www.sardegnadies.it/botti-a-sassari-il-divieto-permane/botti/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Botti" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Botti.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Campus: «La Ztl sarà calibrata sulla città murata»" href="https://www.sardegnadies.it/campus-la-ztl-sara-calibrata-sulla-citta-murata/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Campus: «La Ztl sarà calibrata sulla città murata»" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="15948" data-permalink="https://www.sardegnadies.it/ztl-usciamo-dalle-trincee/ztlemiciclo2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1418296941&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;68&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ZtlEmiciclo2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 8.9180327868852pt;" aria-label="abbanoa (174 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 8.9180327868852pt;" aria-label="acqua (171 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 10.524590163934pt;" aria-label="aou (241 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 9.7213114754098pt;" aria-label="Asl (201 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.379 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 14.655737704918pt;" aria-label="Dinamo (551 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/elezioni/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 8.8032786885246pt;" aria-label="elezioni (168 elementi)">elezioni</a>
<a href="https://www.sardegnadies.it/tag/libro/" class="tag-cloud-link tag-link-174 tag-link-position-8" style="font-size: 8pt;" aria-label="libro (144 elementi)">libro</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 8.6885245901639pt;" aria-label="M5S (165 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 8.1147540983607pt;" aria-label="musica (146 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 11.786885245902pt;" aria-label="Pd (309 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 11.327868852459pt;" aria-label="porto torres (282 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 18.327868852459pt;" aria-label="regione (1.156 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-14" style="font-size: 11.213114754098pt;" aria-label="Sassari (274 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-15" style="font-size: 9.6065573770492pt;" aria-label="scuola (200 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-16" style="font-size: 12.590163934426pt;" aria-label="Stintino (361 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 10.409836065574pt;" aria-label="teatro (233 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 13.508196721311pt;" aria-label="università (439 elementi)">università</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ritornare%20a%20casa%2C%20le%20linee%20guida%20per%20il%202020&#038;url=https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Ritornare%20a%20casa%2C%20le%20linee%20guida%20per%20il%202020%20https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/&text=Ritornare%20a%20casa%2C%20le%20linee%20guida%20per%20il%202020" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Ritornare%20a%20casa%2C%20le%20linee%20guida%20per%20il%202020%20https://www.sardegnadies.it/ritornare-a-casa-le-linee-guida-per-il-2020/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.1'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=78752&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"801641b8fc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fritornare-a-casa-le-linee-guida-per-il-2020%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3'></script>
	<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.sardegnadies.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Cerca</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
			<input type="text" name="log" title="Utente" placeholder="Utente">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/ritornare-a-casa-le-linee-guida-per-il-2020/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="fa fa-ban" aria-hidden="true"></span>

							<h2>Adblock Detected</h2>

							<div class="adblock-message">
								Please consider supporting us by disabling your ad blocker							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/ritornare-a-casa-le-linee-guida-per-il-2020\/":78752};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/ritornare-a-casa-le-linee-guida-per-il-2020/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.sardegnadies.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202001#ver=202001&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 9000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 9000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'64406249',post:'78752',tz:'1',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '78752' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v1.2.49 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy and cookie policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.sardegnadies.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>

<!-- Dynamic page generated in 4.674 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-02 07:22:25 -->

<!-- super cache -->