<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	<title>Ritorna a Sassari “La misura del tempo” - SardegnaDies</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 30 novembre e il 1 dicembre nella Sala conferenze della Fondazione di Sardegna insieme a “Divulgare la scienza”. I due eventi sono organizzati da Aristeo e SAT"/>
<link rel="canonical" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" />
<link rel="publisher" href="https://www.google.com/+SardegnadiesIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ritorna a Sassari “La misura del tempo” - SardegnaDies" />
<meta property="og:description" content="Il 30 novembre e il 1 dicembre nella Sala conferenze della Fondazione di Sardegna insieme a “Divulgare la scienza”. I due eventi sono organizzati da Aristeo e SAT" />
<meta property="og:url" content="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" />
<meta property="og:site_name" content="SardegnaDies" />
<meta property="article:publisher" content="https://www.facebook.com/sardegna.dies" />
<meta property="article:tag" content="Aristeo" />
<meta property="article:tag" content="scienza" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-11-27T15:43:12+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il 30 novembre e il 1 dicembre nella Sala conferenze della Fondazione di Sardegna insieme a “Divulgare la scienza”. I due eventi sono organizzati da Aristeo e SAT" />
<meta name="twitter:title" content="Ritorna a Sassari “La misura del tempo” - SardegnaDies" />
<meta name="twitter:site" content="@sardegnadies" />
<meta name="twitter:image" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&#038;ssl=1" />
<meta name="twitter:creator" content="@sardegnadies" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sardegnadies.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sardegnadies.it\/category\/cultura\/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sardegnadies.it\/ritorna-a-sassari-la-misura-del-tempo\/","name":"Ritorna a Sassari \u201cLa misura del tempo\u201d"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Ritorna a Sassari “La misura del tempo” Feed dei commenti" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49161744-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-49161744-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"\/out\/","home_url":"https:\/\/www.sardegnadies.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.sardegnadies.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4mf0t-ggG' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fritorna-a-sassari-la-misura-del-tempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fritorna-a-sassari-la-misura-del-tempo%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.sardegnadies.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<!-- <meta name="NextGEN" version="3.0.16" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<meta name="generator" content="Jannah 3.0.4" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.sardegnadies.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
</head>

<body id="tie-body" class="post-template-default single single-post postid-62538 single-format-standard cookies-not-set wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">martedì  27 novembre, 2018 </strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" title="Ritorna a Sassari “La misura del tempo”">Ritorna a Sassari “La misura del tempo”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" title="Gioco di squadra contro avvelenamento fauna">Gioco di squadra contro avvelenamento fauna</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/" title="Il COROs canta per Pier Paolo Fadda">Il COROs canta per Pier Paolo Fadda</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/cisl-la-sassari-alghero-deve-essere-terminata/" title="Cisl: la Sassari-Alghero deve essere terminata">Cisl: la Sassari-Alghero deve essere terminata</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/consiglio-camerale-aperto-il-nord-sardegna-si-confronta/" title="Consiglio camerale aperto, il nord Sardegna si confronta">Consiglio camerale aperto, il nord Sardegna si confronta</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/a-stintino-europa-africa-e-oriente-sono-piu-vicini/" title="A Stintino Europa, Africa e Oriente sono più vicini">A Stintino Europa, Africa e Oriente sono più vicini</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/bullismo-e-sicurezza-la-polizia-locale-di-sassari-incontra-gli-studenti/" title="Bullismo e sicurezza, la Polizia locale di Sassari incontra gli studenti">Bullismo e sicurezza, la Polizia locale di Sassari incontra gli studenti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/a-trento-nuova-sconfitta-per-la-dinamo/" title="A Trento nuova sconfitta per la Dinamo">A Trento nuova sconfitta per la Dinamo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/sassari-cera-una-volta-la-chiesa-di-santa-caterina/" title="Sassari, c’era una volta la chiesa di Santa Caterina">Sassari, c’era una volta la chiesa di Santa Caterina</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/la-pigotta-del-sindaco/" title="La pigotta del sindaco">La pigotta del sindaco</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-59682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59682"><a href="https://www.sardegnadies.it/eventi/">EVENTI</a></li>
<li id="menu-item-59683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59683"><a href="https://www.sardegnadies.it/cultura/">CULTURA</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
<li id="menu-item-59685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59685"><a href="https://www.sardegnadies.it/speciali/">SPECIALI</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sardegnadies.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.sardegnadies.it/category/cultura/">Cultura</a><em class="delimiter">/</em><span class="current">Ritorna a Sassari “La misura del tempo”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.sardegnadies.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura","@id":"https:\/\/www.sardegnadies.it\/category\/cultura\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-50" href="https://www.sardegnadies.it/category/cultura/">Cultura</a><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a></h5>
		<h1 class="post-title entry-title">Ritorna a Sassari “La misura del tempo”</h1>

		<div class="post-meta"><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 4 minuti lettura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;name=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;title=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;description=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D&#038;media=https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?resize=709%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;title=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D - https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D - https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D&#038;body=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<h4><em>Il 30 novembre e il 1 dicembre nella Sala conferenze della Fondazione di Sardegna insieme a “Divulgare la scienza”. I due eventi sono organizzati da Aristeo e SAT</em><span id="more-62538"></span></h4>
<p><strong><a href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?ssl=1"><img data-attachment-id="62539" data-permalink="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/lamisuratempo/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LaMisuraTempo" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&amp;ssl=1" class="alignleft wp-image-62539 " src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?resize=404%2C269&#038;ssl=1" alt="" width="404" height="269" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?w=709&amp;ssl=1 709w" sizes="(max-width: 404px) 100vw, 404px" data-recalc-dims="1" /></a>Sassari.</strong> Dopo le straordinarie scoperte archeoastronomiche presentate durante la scorsa edizione, il 30 novembre e il 1 dicembre ritornano a Sassari “La Misura del tempo – convegno internazionale di archeoastronomia in Sardegna” e “Divulgare la scienza”, due appuntamenti di grande interesse scientifico messi in campo dal Circolo culturale Aristeo e dalla Società Astronomica Turritana. Il duplice evento culturale si terrà nella Sala conferenze della Fondazione di Sardegna (via Carlo Alberto 7), che ha concesso il patrocinio assieme all’Università e al Comune di Sassari, la Regione, il Muniss e il Mibact.</p>
<p>Quest’anno il calendario sarà arricchito da un numero più ampio di interventi e collaborazioni con associazioni e atenei, tra i quali spiccano le Università di Verona e Perugia e La Sapienza di Roma. Sarà anche possibile richiedere il riconoscimento dei crediti formativi universitari CFU.</p>
<p>Il progetto “La misura del tempo e i suoi segni nella Sardegna antica” nasce nel 2011 come programma di ricerca e divulgazione pluriennale il cui evento conclusivo è rappresentato, ogni anno, dalla presentazione degli esiti durante il convegno internazionale. Le indagini, che hanno riguardato un vasto campione di emergenze e di casi studio, sono svolte con l’utilizzo di tecniche innovative, quali ad esempio il GPS topografico e l’aerofotogrammetria da drone, che permettono una visione d’insieme dei siti presi in esame più precisa rispetto al passato. L’intento della ricerca è quello di far luce sulla concezione del mondo nelle antiche popolazioni attraverso uno studio interdisciplinare in cui astrofisica, astronomia culturale e archeologia si muovono su binari paralleli.</p>
<p>Questa VII edizione prenderà in esame una serie di importanti tematiche, a partire dal rapporto tra dolmen d’Oriente e dolmen d’Occidente per concludere con “Dante e la Croce del Sud”. Di grande rilievo sarà la partecipazione di Andrea Polcaro, uno dei massimi studiosi dell&#8217;oriente antico, e dell’archeoastronomo Alberto Scuderi, che presenterà un’indagine di ampio respiro sulla civiltà del sole in Sicilia. Per quanto riguarda i monumenti megalitici dell’isola, riserveranno sorprese gli studi sugli allineamenti nell’area cultuale di Gremanu a Fonni e sui riti svolti nell’antichità a Sos Nurattolos di Alà dei Sardi. Interessanti novità arriveranno dalle indagini sui complessi di S’arcu ‘e is forros di Villagrande Strisaili, Paule S’Ittiri di Torralba e Palmavera di Alghero.</p>
<p>L’obiettivo di “Divulgare la scienza” – che si svolgerà il giorno successivo con la moderazione del giornalista Piergiorgio Pinna – è invece quello di instaurare un confronto sulle implicazioni etiche e metodologiche di una corretta comunicazione in campo scientifico, attraverso la voce di studiosi, istituzioni culturali e media. Come si avrà modo di appurare durante la conferenza, la divulgazione scientifica, che investe tutto lo spettro del sapere, richiede metodo, competenza, consapevolezza e serietà di approccio. Tra i temi di quest’anno, tutti di sicuro interesse, emerge l’attenzione verso le buone pratiche di comunicazione da parte dei gruppi di ricerca afferenti agli atenei isolani, come lo studio sulle specie aliene invasive condotto dalla Start up PHARECO, le attività di divulgazione scientifica svolte dall’Osservatorio astronomico di Cagliari e, in particolare, questioni di forte attualità come la facile divulgazione di bufale e fake news, e la diffusione di improbabili teorie scientifiche. Tra i relatori saranno presenti due ospiti d’eccezione come il noto divulgatore e saggista Silvano Fuso e il giornalista scientifico Gianluca Dotti. Un buon esempio di integrazione tra formule espressive e pratiche quotidiane distinte è infine costituito dall’intervento dedicato alle Passeggiate di Enrico Costa, il viaggio emozionale marchiato Aristeo che dal 2004 mira a coinvolgere e appassionare i numerosi partecipanti, conducendola alla scoperta della propria storia e alla percezione degli spazi cittadini. Per info contattare la segreteria organizzativa al 3397760176.</p>
<p>&nbsp;</p>
<p>PROGRAMMA DETTAGLIATO</p>
<p>“La misura del tempo” prenderà il via alle 9.30 di venerdì, con i saluti istituzionali del sindaco Nicola Sanna. Sono sei gli appuntamenti della mattina. L’apertura, a cura di Andrea Polcaro dell’Università di Perugia, avrà per tema “Dolmen d’Oriente e dolmen d’Occidente: relazione tra l’architettura funeraria megalitica, il cielo ed il territorio nel bacino del Mediterraneo durante il IV millennio a.C”. Il secondo intervento sarà dell’archeoastronomo Alberto Scuderi, che esporrà “La civiltà del sole in Sicilia”. Alfredo Rizza dell’Ateneo di Verona, illustrerà invece le “Tracce di una cultura astronomica nell’Anatolia ittita del II millennio a.C.”, mentre per l’Università di Sassari, Elisabetta Garau presenterà “Paesaggi condivisi”. Dall’Osservatorio Astronomico di Brera – Inaf, Elio Antonello parlerà degli “Antichi calendari agricoli” e infine, Simonetta Castia e Michele Forteleoni, presenteranno i risultati delle ultime indagini sugli allineamenti archeoastronomici di Aristeo e SAT nell’area cultuale di Gremanu a Fonni. Sarà quindi dato spazio al dibattito.</p>
<p>Il programma riparte alle 15 con Marzia Monaco e Flavio Carnevale che, per La Sapienza di Roma, esporranno i risultati archeometrici di un’interessante osservazione sul “Complesso archeologico di S’Arcu ’e is Forros”. A parlare di “Riti e miti nel complesso nuragico di Sos Nurattolos” sarà l’archeologa Paola Basoli, mentre Lavinia Foddai e Michele Forteleoni (Aristeo &#8211; Sat) illustreranno gli ultimi dati per una nuova lettura in chiave archeo-astronomica dell’area cultuale di Paule S’Ittiri. Luca Doro dell’Uniss presenterà la sua nuova analisi architettonica sul nuraghe Palmavera di Alghero.</p>
<p>Marina De Franceschini (Progetto Accademia) tratterà di “Archeoastronomia in epoca medievale: l’eremo di Sant’Elia a Curinga (Catanzaro), punto d’incontro di antichi simboli”. La giornata si conclude con “Dante e la Croce del Sud, quattrocento anni di discussione” del divulgatore scientifico Gian Nicola Cabizza (AIF), per dare poi spazio al dibattito.</p>
<p>Sabato, “Divulgare la scienza” avrà inizio alle 9.30 con il saluto di Roberto Furesi, Delegato rettorale dell’Università di Sassari. La giornata di studi sarà moderata da Piergiorgio Pinna. Alle 10 Paolo Colona (Accademia delle stelle) presenterà “Boote che tardo tramonta: conoscenza e oblio di un fenomeno astronomico da Omero ai giorni nostri”. Emilio Molinari esporrà una relazione sulle attività di divulgazione scientifica svolte dall’OAC di Cagliari – Inaf. Le Università degli Studi di Cagliari e Sassari illustreranno congiuntamente la sfida intrapresa con il progetto “Life ASAP”, inerente lo studio delle specie aliene invasive e, infine, per l’ateneo turritano, Maria Grazia Melis evidenzierà “Le attività di archeologia pubblica del LaPArS”.</p>
<p>Attraverso “Le Passeggiate di Enrico Costa”, tema al quale Aristeo ha dedicato ampi studi, Stefania Bagella e Simonetta Castia illustreranno la percezione di una città, quella di Sassari, fra passato, arte ed emozionalità. Grazia Fenu (Uniss Start-up PHARECO) parlerà di un frutto caratteristico della Sardegna, “La Pompìa”, considerando gli aspetti della ricerca scientifica e delle buone pratiche di inclusione sociale ed economica. Temi di forte attualità saranno quelli trattati in “Divulgare la scienza tra bufale e fake news” di Silvano Fuso e “Sorniona sboccia la scienza sciocca” del giornalista scientifico Gianluca Dotti.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62538" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-62538" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62538" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-62538" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-62538-5bfd795371d84' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=62538&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-62538-5bfd795371d84' data-name='like-post-frame-64406249-62538-5bfd795371d84'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/aristeo/" rel="tag">Aristeo</a> <a href="https://www.sardegnadies.it/tag/scienza/" rel="tag">scienza</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostra completo <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;name=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;title=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;description=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D&#038;media=https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?resize=709%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;title=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D - https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D - https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D&#038;body=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" style="background-image: url(https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" rel="prev">
					<h3 class="post-title">Gioco di squadra contro avvelenamento fauna</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Vedi anche</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" title="Gioco di squadra contro avvelenamento fauna" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3647">Cronaca</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=70%2C40&amp;ssl=1 70w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="46605" data-permalink="https://www.sardegnadies.it/progetto-life-giovedi-al-dipartimento-di-veterinaria/grifonibonassai/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415959371&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="GrifoniBonassai" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" title="Gioco di squadra contro avvelenamento fauna">Gioco di squadra contro avvelenamento fauna</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 novembre 2018</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><h4>Iscriviti al nostro canale YouTube<span class="widget-title-icon fa"></span></h4></div>
					<div class="youtube-box">
						<div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recenti</a></li><li><a href="#widget_tabs-1-popular">Più visti</a></li><li><a href="#widget_tabs-1-comments">Commenti</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" title="Ritorna a Sassari “La misura del tempo”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62539" data-permalink="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/lamisuratempo/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LaMisuraTempo" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" title="Ritorna a Sassari “La misura del tempo”">Ritorna a Sassari “La misura del tempo”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" title="Gioco di squadra contro avvelenamento fauna" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="46605" data-permalink="https://www.sardegnadies.it/progetto-life-giovedi-al-dipartimento-di-veterinaria/grifonibonassai/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415959371&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="GrifoniBonassai" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" title="Gioco di squadra contro avvelenamento fauna">Gioco di squadra contro avvelenamento fauna</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/" title="Il COROs canta per Pier Paolo Fadda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62534" data-permalink="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/locandinaconcertousini/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=501%2C709&amp;ssl=1" data-orig-size="501,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LocandinaconcertoUsini" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=501%2C709&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/" title="Il COROs canta per Pier Paolo Fadda">Il COROs canta per Pier Paolo Fadda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/cisl-la-sassari-alghero-deve-essere-terminata/" title="Cisl: la Sassari-Alghero deve essere terminata" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62531" data-permalink="https://www.sardegnadies.it/presidiocilssassarialghero/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PresidioCilsSassariAlghero" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/cisl-la-sassari-alghero-deve-essere-terminata/" title="Cisl: la Sassari-Alghero deve essere terminata">Cisl: la Sassari-Alghero deve essere terminata</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/consiglio-camerale-aperto-il-nord-sardegna-si-confronta/" title="Consiglio camerale aperto, il nord Sardegna si confronta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62526" data-permalink="https://www.sardegnadies.it/consigliocamerale/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Consigliocamerale" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/consiglio-camerale-aperto-il-nord-sardegna-si-confronta/" title="Consiglio camerale aperto, il nord Sardegna si confronta">Consiglio camerale aperto, il nord Sardegna si confronta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/a-stintino-europa-africa-e-oriente-sono-piu-vicini/" title="A Stintino Europa, Africa e Oriente sono più vicini" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62522" data-permalink="https://www.sardegnadies.it/dialogando5/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?fit=709%2C475&amp;ssl=1" data-orig-size="709,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543058983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dialogando5" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?fit=709%2C475&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-stintino-europa-africa-e-oriente-sono-piu-vicini/" title="A Stintino Europa, Africa e Oriente sono più vicini">A Stintino Europa, Africa e Oriente sono più vicini</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/bullismo-e-sicurezza-la-polizia-locale-di-sassari-incontra-gli-studenti/" title="Bullismo e sicurezza, la Polizia locale di Sassari incontra gli studenti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="53705" data-permalink="https://www.sardegnadies.it/bullismo-e-sicurezza-la-polizia-locale-di-sassari-incontra-gli-studenti/mezzipolizialocale5/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493292992&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="MezziPoliziaLocale5" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/bullismo-e-sicurezza-la-polizia-locale-di-sassari-incontra-gli-studenti/" title="Bullismo e sicurezza, la Polizia locale di Sassari incontra gli studenti">Bullismo e sicurezza, la Polizia locale di Sassari incontra gli studenti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/a-trento-nuova-sconfitta-per-la-dinamo/" title="A Trento nuova sconfitta per la Dinamo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="38626" data-permalink="https://www.sardegnadies.it/milano-una-brutta-dinamo/pallone/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451241081&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;36.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pallone" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-trento-nuova-sconfitta-per-la-dinamo/" title="A Trento nuova sconfitta per la Dinamo">A Trento nuova sconfitta per la Dinamo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 novembre 2018</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/" title="Addio a Gavino Toschi Pilo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="60119" data-permalink="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/gavinotoschipilo2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GavinoToschiPilo2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/" title="Addio a Gavino Toschi Pilo">Addio a Gavino Toschi Pilo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/sclerosi-multipla-premiata-ricercatrice-delluniversita-di-sassari/" title="Sclerosi Multipla, premiata ricercatrice dell’Università di Sassari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/GMSIDeriu.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/GMSIDeriu.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/GMSIDeriu.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/GMSIDeriu.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="61329" data-permalink="https://www.sardegnadies.it/gmsideriu/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/GMSIDeriu.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GMSIDeriu" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/GMSIDeriu.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/GMSIDeriu.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/sclerosi-multipla-premiata-ricercatrice-delluniversita-di-sassari/" title="Sclerosi Multipla, premiata ricercatrice dell’Università di Sassari">Sclerosi Multipla, premiata ricercatrice dell’Università di Sassari</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 ottobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/a-ittiri-apre-la-farmacia-degli-ulivi/" title="A Ittiri apre la &#8220;Farmacia degli Ulivi&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FarmaciaUliviInterno.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FarmaciaUliviInterno.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FarmaciaUliviInterno.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FarmaciaUliviInterno.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="61880" data-permalink="https://www.sardegnadies.it/farmaciauliviinterno/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FarmaciaUliviInterno.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FarmaciaUliviInterno" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FarmaciaUliviInterno.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FarmaciaUliviInterno.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-ittiri-apre-la-farmacia-degli-ulivi/" title="A Ittiri apre la &#8220;Farmacia degli Ulivi&#8221;">A Ittiri apre la &#8220;Farmacia degli Ulivi&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/sennori-riparte-dalla-seconda-categoria/" title="Sennori riparte dalla seconda categoria" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SennoriPresentazione.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SennoriPresentazione.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SennoriPresentazione.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SennoriPresentazione.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="60744" data-permalink="https://www.sardegnadies.it/sennoripresentazione/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SennoriPresentazione.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SennoriPresentazione" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SennoriPresentazione.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SennoriPresentazione.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/sennori-riparte-dalla-seconda-categoria/" title="Sennori riparte dalla seconda categoria">Sennori riparte dalla seconda categoria</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/funerale-fascista-il-pci-presenta-un-denuncia-ai-carabinieri/" title="Funerale fascista, il Pci presenta un denuncia ai Carabinieri" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/Funeraletodini2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/Funeraletodini2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/Funeraletodini2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/Funeraletodini2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="60134" data-permalink="https://www.sardegnadies.it/funerale-fascista-il-pci-presenta-un-denuncia-ai-carabinieri/funeraletodini2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/Funeraletodini2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Funeraletodini2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/Funeraletodini2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/Funeraletodini2.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/funerale-fascista-il-pci-presenta-un-denuncia-ai-carabinieri/" title="Funerale fascista, il Pci presenta un denuncia ai Carabinieri">Funerale fascista, il Pci presenta un denuncia ai Carabinieri</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/anche-alla-asl-1-scelta-e-revoca-del-medico-online/" title="Anche alla Asl 1 scelta e revoca del medico online" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Asldirezionegenerale.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Asldirezionegenerale.jpg?resize=190%2C130&amp;ssl=1 190w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Asldirezionegenerale.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Asldirezionegenerale.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="1709" data-permalink="https://www.sardegnadies.it/esenzioni-sanitarie-per-reddito-scadute-attestazioni/asldirezionegenerale/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Asldirezionegenerale.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK EASYSHARE Z8612 IS Digital Camera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1253719553&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.85&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Asldirezionegenerale" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Asldirezionegenerale.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Asldirezionegenerale.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/anche-alla-asl-1-scelta-e-revoca-del-medico-online/" title="Anche alla Asl 1 scelta e revoca del medico online">Anche alla Asl 1 scelta e revoca del medico online</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 settembre 2015</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/palazzo-ducale-monica-spanedda-lascia-la-giunta/" title="Palazzo Ducale, Monica Spanedda lascia la Giunta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MonicaSpaneddaAssCult1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MonicaSpaneddaAssCult1.jpg?resize=190%2C130&amp;ssl=1 190w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MonicaSpaneddaAssCult1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MonicaSpaneddaAssCult1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="11849" data-permalink="https://www.sardegnadies.it/palazzo-ducale-monica-spanedda-lascia-la-giunta/olympus-digital-camera-373/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MonicaSpaneddaAssCult1.jpg?fit=709%2C531&amp;ssl=1" data-orig-size="709,531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SP-610UZ&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1403088352&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24.71&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;}" data-image-title="OLYMPUS-DIGITAL-CAMERA" data-image-description="&lt;p&gt;OLYMPUS-DIGITAL-CAMERA&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MonicaSpaneddaAssCult1.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MonicaSpaneddaAssCult1.jpg?fit=709%2C531&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/palazzo-ducale-monica-spanedda-lascia-la-giunta/" title="Palazzo Ducale, Monica Spanedda lascia la Giunta">Palazzo Ducale, Monica Spanedda lascia la Giunta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/gartbage-in-piazza-ditalia-cassonetti-dartista/" title="gARTbage, in piazza d’Italia cassonetti d’artista" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/gARTbage18.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/gARTbage18.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/gARTbage18.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/gARTbage18.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="61008" data-permalink="https://www.sardegnadies.it/gartbage18/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/gARTbage18.jpg?fit=2100%2C1200&amp;ssl=1" data-orig-size="2100,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gARTbage18" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/gARTbage18.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/gARTbage18.jpg?fit=1024%2C585&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/gartbage-in-piazza-ditalia-cassonetti-dartista/" title="gARTbage, in piazza d’Italia cassonetti d’artista">gARTbage, in piazza d’Italia cassonetti d’artista</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ottobre 2018</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/nicola-sanna-laboratorio-politico/#comment-54">
							<img alt='' src='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/nicola-sanna-laboratorio-politico/#comment-54">
						Piero					</a>
					<p>Nicola, la colpa e anche la tua se il sindaco ha comprato la...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/primarie-si-angela-mameli/#comment-49">
							<img alt='' src='https://secure.gravatar.com/avatar/d2c4b78bbc24e545478d96b9eb62adfa?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2c4b78bbc24e545478d96b9eb62adfa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/primarie-si-angela-mameli/#comment-49">
						Dubbioso					</a>
					<p>Ma è stata assessore al bilancio? Non mi sembra....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-46">
							<img alt='' src='https://secure.gravatar.com/avatar/ff986d2aa8033d0caaeaedb319b64bb6?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff986d2aa8033d0caaeaedb319b64bb6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-46">
						Vincenzo Falchi					</a>
					<p>ma si vada a vedere la lista delle attività che chiudono, la...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/comune-sassari-tutti-casa/#comment-45">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/comune-sassari-tutti-casa/#comment-45">
						Comune di Sassari, Guido Sechi commissario straordinario &#124; SardegnaDiesSardegnaDies					</a>
					<p>[&#8230;] http://www.sardegnadies.it/comune-sassari-tutti-ca...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-34">
							<img alt='' src='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-34">
						Piero Frau					</a>
					<p>Caro Efrem, fino all'ultimo giorno resti coerente al legame...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/primarie-gia-battaglia-mediatica/#comment-30">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/primarie-gia-battaglia-mediatica/#comment-30">
						Efreem Carta: Sassari oggi è migliore &#124; SardegnaDiesSardegnaDies					</a>
					<p>[&#8230;] La lettera di Antonio Cardin (PSd&#8217;Az) [...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/primarie-gia-battaglia-mediatica/#comment-21">
							<img alt='' src='https://secure.gravatar.com/avatar/d819f690822b860e3b1ed2aadff72323?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d819f690822b860e3b1ed2aadff72323?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/primarie-gia-battaglia-mediatica/#comment-21">
						Giò					</a>
					<p>Il solito teatrino delle primarie. Aggiungerei due cose che...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/europee-sardegna-sicilia/#comment-20">
							<img alt='' src='https://secure.gravatar.com/avatar/d819f690822b860e3b1ed2aadff72323?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d819f690822b860e3b1ed2aadff72323?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/europee-sardegna-sicilia/#comment-20">
						Giò					</a>
					<p>Niente di nuovo sottto il sole. Anche il PD sardo si allinea...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="4918042506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli più letti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 settembre 2018</span></span>							<h3>Addio a Gavino Toschi Pilo</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/sclerosi-multipla-premiata-ricercatrice-delluniversita-di-sassari/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 ottobre 2018</span></span>							<h3>Sclerosi Multipla, premiata ricercatrice dell’Università di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/a-ittiri-apre-la-farmacia-degli-ulivi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 novembre 2018</span></span>							<h3>A Ittiri apre la &#8220;Farmacia degli Ulivi&#8221;</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Ultimi post modificati<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" title="Ritorna a Sassari “La misura del tempo”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="62539" data-permalink="https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/lamisuratempo/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LaMisuraTempo" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LaMisuraTempo.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/gioco-di-squadra-contro-avvelenamento-fauna/" title="Gioco di squadra contro avvelenamento fauna" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=70%2C40&amp;ssl=1 70w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="46605" data-permalink="https://www.sardegnadies.it/progetto-life-giovedi-al-dipartimento-di-veterinaria/grifonibonassai/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415959371&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="GrifoniBonassai" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/06/GrifoniBonassai.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/" title="Il COROs canta per Pier Paolo Fadda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="62534" data-permalink="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/locandinaconcertousini/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=501%2C709&amp;ssl=1" data-orig-size="501,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LocandinaconcertoUsini" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=501%2C709&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/cisl-la-sassari-alghero-deve-essere-terminata/" title="Cisl: la Sassari-Alghero deve essere terminata" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="62531" data-permalink="https://www.sardegnadies.it/presidiocilssassarialghero/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PresidioCilsSassariAlghero" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PresidioCilsSassariAlghero.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/consiglio-camerale-aperto-il-nord-sardegna-si-confronta/" title="Consiglio camerale aperto, il nord Sardegna si confronta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="62526" data-permalink="https://www.sardegnadies.it/consigliocamerale/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Consigliocamerale" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Consigliocamerale.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/a-stintino-europa-africa-e-oriente-sono-piu-vicini/" title="A Stintino Europa, Africa e Oriente sono più vicini" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="62522" data-permalink="https://www.sardegnadies.it/dialogando5/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?fit=709%2C475&amp;ssl=1" data-orig-size="709,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543058983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dialogando5" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Dialogando5.jpg?fit=709%2C475&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/bullismo-e-sicurezza-la-polizia-locale-di-sassari-incontra-gli-studenti/" title="Bullismo e sicurezza, la Polizia locale di Sassari incontra gli studenti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?resize=70%2C40&amp;ssl=1 70w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="53705" data-permalink="https://www.sardegnadies.it/bullismo-e-sicurezza-la-polizia-locale-di-sassari-incontra-gli-studenti/mezzipolizialocale5/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493292992&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="MezziPoliziaLocale5" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MezziPoliziaLocale5.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/a-trento-nuova-sconfitta-per-la-dinamo/" title="A Trento nuova sconfitta per la Dinamo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=70%2C40&amp;ssl=1 70w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="38626" data-permalink="https://www.sardegnadies.it/milano-una-brutta-dinamo/pallone/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451241081&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;36.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pallone" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/sassari-cera-una-volta-la-chiesa-di-santa-caterina/" title="Sassari, c’era una volta la chiesa di Santa Caterina" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FinestraSantaCaterina1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="62502" data-permalink="https://www.sardegnadies.it/finestrasantacaterina1/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FinestraSantaCaterina1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G965F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543054850&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FinestraSantaCaterina1" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FinestraSantaCaterina1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FinestraSantaCaterina1.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 9.7099236641221pt;" aria-label="abbanoa (144 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 10.24427480916pt;" aria-label="acqua (161 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 9.3893129770992pt;" aria-label="aou (134 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 11.206106870229pt;" aria-label="Asl (200 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.057 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 13.984732824427pt;" aria-label="Dinamo (365 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/libro/" class="tag-cloud-link tag-link-174 tag-link-position-7" style="font-size: 8.6412213740458pt;" aria-label="libro (113 elementi)">libro</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 8pt;" aria-label="M5S (100 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-9" style="font-size: 8.8549618320611pt;" aria-label="musica (119 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-10" style="font-size: 12.488549618321pt;" aria-label="Pd (265 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 11.63358778626pt;" aria-label="porto torres (219 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 18.473282442748pt;" aria-label="regione (945 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-13" style="font-size: 12.595419847328pt;" aria-label="Sassari (269 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-14" style="font-size: 10.778625954198pt;" aria-label="scuola (181 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/sindaco/" class="tag-cloud-link tag-link-80 tag-link-position-15" style="font-size: 9.0687022900763pt;" aria-label="sindaco (124 elementi)">sindaco</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-16" style="font-size: 12.809160305344pt;" aria-label="Stintino (284 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 10.778625954198pt;" aria-label="teatro (182 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 14.412213740458pt;" aria-label="università (396 elementi)">università</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-footer-menu-sardegna-dies" class="menu"><li id="menu-item-59561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59561"><a href="http://www.sardegnadies.it/">Home</a></li>
<li id="menu-item-59562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59562"><a href="http://www.sardegnadies.it/cronache/">Cronache</a></li>
<li id="menu-item-59563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59563"><a href="http://www.sardegnadies.it/eventi/">Eventi</a></li>
<li id="menu-item-59566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59566"><a href="http://www.sardegnadies.it/cultura/">Cultura</a></li>
<li id="menu-item-59686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59686"><a href="http://www.sardegnadies.it/sC/">Sport</a></li>
<li id="menu-item-59687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59687"><a href="http://www.sardegnadies.it/speciali/">Speciali</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/&#038;name=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D - https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D - https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Ritorna+a+Sassari+%E2%80%9CLa+misura+del+tempo%E2%80%9D - https://www.sardegnadies.it/ritorna-a-sassari-la-misura-del-tempo/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Evanti<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/" title="Il COROs canta per Pier Paolo Fadda" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3648">Eventi</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="62534" data-permalink="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/locandinaconcertousini/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=501%2C709&amp;ssl=1" data-orig-size="501,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LocandinaconcertoUsini" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/LocandinaconcertoUsini.jpg?fit=501%2C709&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/il-coros-canta-per-pier-paolo-fadda/" title="Il COROs canta per Pier Paolo Fadda">Il COROs canta per Pier Paolo Fadda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/sardex-racconta-la-sua-rivoluzione-a-sassari-e-alghero/" title="Sardex racconta la sua rivoluzione a Sassari e Alghero" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/Sardexisolainrete.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/Sardexisolainrete.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/Sardexisolainrete.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/Sardexisolainrete.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62487" data-permalink="https://www.sardegnadies.it/sardex-racconta-la-sua-rivoluzione-a-sassari-e-alghero/sardexisolainrete/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/Sardexisolainrete.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sardexisolainrete" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/Sardexisolainrete.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/Sardexisolainrete.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/sardex-racconta-la-sua-rivoluzione-a-sassari-e-alghero/" title="Sardex racconta la sua rivoluzione a Sassari e Alghero">Sardex racconta la sua rivoluzione a Sassari e Alghero</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/esami-dammissione-alluniversita-come-superare-il-test/" title="Esami d’ammissione all’università, come superare il test" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Bellieni1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Bellieni1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Bellieni1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Bellieni1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62371" data-permalink="https://www.sardegnadies.it/bellieni1/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Bellieni1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468682333&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bellieni1" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Bellieni1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Bellieni1.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/esami-dammissione-alluniversita-come-superare-il-test/" title="Esami d’ammissione all’università, come superare il test">Esami d’ammissione all’università, come superare il test</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/marittimotech-consacra-il-suo-successo-al-south-summit-di-madrid/" title="MarittimoTech consacra il suo successo al South Summit di Madrid" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MaritimoSouthSummit.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MaritimoSouthSummit.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MaritimoSouthSummit.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MaritimoSouthSummit.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62351" data-permalink="https://www.sardegnadies.it/maritimosouthsummit/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MaritimoSouthSummit.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MaritimoSouthSummit" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MaritimoSouthSummit.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MaritimoSouthSummit.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/marittimotech-consacra-il-suo-successo-al-south-summit-di-madrid/" title="MarittimoTech consacra il suo successo al South Summit di Madrid">MarittimoTech consacra il suo successo al South Summit di Madrid</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/approccio-multidisciplinare-delle-amiloidosi/" title="Approccio multidisciplinare delle amiloidosi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ConvegnoApproccioMultidiscAmiloidosi.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ConvegnoApproccioMultidiscAmiloidosi.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ConvegnoApproccioMultidiscAmiloidosi.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ConvegnoApproccioMultidiscAmiloidosi.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62336" data-permalink="https://www.sardegnadies.it/convegnoapprocciomultidiscamiloidosi/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ConvegnoApproccioMultidiscAmiloidosi.jpg?fit=674%2C709&amp;ssl=1" data-orig-size="674,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ConvegnoApproccioMultidiscAmiloidosi" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ConvegnoApproccioMultidiscAmiloidosi.jpg?fit=285%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ConvegnoApproccioMultidiscAmiloidosi.jpg?fit=674%2C709&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/approccio-multidisciplinare-delle-amiloidosi/" title="Approccio multidisciplinare delle amiloidosi">Approccio multidisciplinare delle amiloidosi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/la-casa-dei-giganti-e-cabras/" title="La casa dei Giganti è Cabras" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="1270" data-permalink="https://www.sardegnadies.it/monte-prama-ci-sara-la-vigilanza-stabile/prama4/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=472%2C709&amp;ssl=1" data-orig-size="472,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1363963159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Prama4" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Prama4.jpg?fit=472%2C709&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/la-casa-dei-giganti-e-cabras/" title="La casa dei Giganti è Cabras">La casa dei Giganti è Cabras</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/i-carmina-burana-un-capolavoro-che-ha-fatto-storia/" title="I “Carmina Burana”, un capolavoro che ha fatto storia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Carminaprovedirettore.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Carminaprovedirettore.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Carminaprovedirettore.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Carminaprovedirettore.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62269" data-permalink="https://www.sardegnadies.it/carminaprovedirettore/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Carminaprovedirettore.jpg?fit=709%2C473&amp;ssl=1" data-orig-size="709,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542281030&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carminaprovedirettore" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Carminaprovedirettore.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Carminaprovedirettore.jpg?fit=709%2C473&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/i-carmina-burana-un-capolavoro-che-ha-fatto-storia/" title="I “Carmina Burana”, un capolavoro che ha fatto storia">I “Carmina Burana”, un capolavoro che ha fatto storia</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 novembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/gli-statuti-e-gli-oggetti-della-sassari-medievale/" title="Gli Statuti e gli oggetti della Sassari Medievale" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/RestauroStatutiSS.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/RestauroStatutiSS.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/RestauroStatutiSS.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/RestauroStatutiSS.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="62264" data-permalink="https://www.sardegnadies.it/gli-statuti-e-gli-oggetti-della-sassari-medievale/restaurostatutiss/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/RestauroStatutiSS.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Metis DRS 5070 - CCD 8K - Firmware : 0002.10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RestauroStatutiSS" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/RestauroStatutiSS.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2018/11/RestauroStatutiSS.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/gli-statuti-e-gli-oggetti-della-sassari-medievale/" title="Gli Statuti e gli oggetti della Sassari Medievale">Gli Statuti e gli oggetti della Sassari Medievale</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 novembre 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
						data : "postviews_id=62538&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"d3bd2a86e2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fritorna-a-sassari-la-misura-del-tempo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js'></script>
	<div style="display:none">
	<div class="grofile-hash-map-d61e487dd7d9228f7f68c03d4bc2720d">
	</div>
	<div class="grofile-hash-map-aacd55f018cda21236bcd77d6d642186">
	</div>
	<div class="grofile-hash-map-ff986d2aa8033d0caaeaedb319b64bb6">
	</div>
	<div class="grofile-hash-map-d819f690822b860e3b1ed2aadff72323">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
					<input type="text" name="log" title="Utente" placeholder="Utente">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/ritorna-a-sassari-la-misura-del-tempo/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/ritorna-a-sassari-la-misura-del-tempo\/":62538};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/ritorna-a-sassari-la-misura-del-tempo/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.sardegnadies.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201848#ver=201848&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'64406249',post:'62538',tz:'2',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '62538' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy and cookie policy</a>
				</div>
				
			</div></body>
</html>
