<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Promocamera lancia il bando Success per favorire la nascita di nuove imprese | SardegnaDies</title>
	<meta name="description" content="Domande fino al 30 novembre. Sarà attivato un percorso formativo collettivo di circa 60 ore realizzato con il supporto professionale della Rumundu Academy" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Promocamera lancia il bando Success per favorire la nascita di nuove imprese | SardegnaDies" />
	<meta property="og:description" content="Domande fino al 30 novembre. Sarà attivato un percorso formativo collettivo di circa 60 ore realizzato con il supporto professionale della Rumundu Academy" />
	<meta property="og:url" content="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" />
	<meta property="og:site_name" content="SardegnaDies" />
	<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
	<meta property="article:published_time" content="2020-11-23T07:18:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=709%2C472&#038;ssl=1" />
	<meta property="og:image:width" content="709" />
	<meta property="og:image:height" content="472" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sardegnadies" />
	<meta name="twitter:site" content="@sardegnadies" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="LuFo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","description":"-SARdies Il tuo quotidiano online","potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnadies.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=709%2C472&ssl=1","width":709,"height":472},{"@type":"WebPage","@id":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/#webpage","url":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/","name":"Promocamera lancia il bando Success per favorire la nascita di nuove imprese | SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/#primaryimage"},"datePublished":"2020-11-23T07:18:47+00:00","dateModified":"2020-11-23T07:18:47+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"Domande fino al 30 novembre. Sar\u00e0 attivato un percorso formativo collettivo di circa 60 ore realizzato con il supporto professionale della Rumundu Academy","breadcrumb":{"@id":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/","url":"https://www.sardegnadies.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/category/economia/","url":"https://www.sardegnadies.it/category/economia/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/","url":"https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/","name":"Promocamera lancia il bando Success per favorire la nascita di nuove imprese"}}]},{"@type":"Person","@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Promocamera lancia il bando Success per favorire la nascita di nuove imprese Feed dei commenti" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49161744-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-49161744-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1606118247' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1606118247' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/out\\\/\",\"label\":\"aff\"}]","home_url":"https:\/\/www.sardegnadies.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"7801332a14","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1606118247' id='oba_youtubepopup_plugin-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1606118247' id='oba_youtubepopup_activate-js'></script>
<link rel="https://api.w.org/" href="https://www.sardegnadies.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sardegnadies.it/wp-json/wp/v2/posts/88661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p4mf0t-n41' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fpromocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fpromocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<!-- <meta name="NextGEN" version="3.3.20" /> -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head>

<body id="tie-body" class="post-template-default single single-post postid-88661 single-format-standard cookies-not-set wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						lunedì  23 Novembre, 2020 					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/">Promocamera lancia il bando Success per favorire la nascita di nuove imprese</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/">PMI Day 2020, le imprese di Confindustria CNS incontrano gli studenti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/blocco-tirrenia-per-i-deputati-sardi-del-pd-serve-un-nuovo-modello-di-continuita/">Blocco Tirrenia, per i deputati sardi del Pd serve un nuovo modello di continuità</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/ottica-perella-la-tradizione-a-le-porte-di-sassari-nellemergenza-del-covid/">Ottica Perella, la tradizione a &#8220;Le Porte di Sassari&#8221; nell’emergenza del covid</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-in-sardegna-oggi-404-nuovi-casi/">Coronavirus in Sardegna, oggi 404 nuovi casi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/continuita-marittima-la-tirrenia-blocca-alcuni-collegamenti/">Continuità marittima, la Tirrenia blocca alcuni collegamenti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/i-carabinieri-hanno-celebrato-la-virgo-fidelis/">I Carabinieri hanno celebrato la Virgo Fidelis</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/acqua-da-bere-gia-distribuita-dallaou-di-sassari-ai-pazienti/">Acqua da bere già distribuita dall’Aou di Sassari ai pazienti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/peru-chiudere-i-centri-commerciali-la-domenica-e-i-festivi/">Peru: «Chiudere i centri commerciali la domenica e i festivi»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-in-sardegna-oggi-511-nuovi-casi/">Coronavirus in Sardegna, oggi 511 nuovi casi</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:110px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:300px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-88284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88284"><a href="https://www.sardegnadies.it/sassari/">SASSARI</a></li>
<li id="menu-item-82350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82350"><a href="https://www.sardegnadies.it/politica/">POLITICA</a></li>
<li id="menu-item-82354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82354"><a href="https://www.sardegnadies.it/in-out/">IN &#038; OUT</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sardegnadies.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.sardegnadies.it/category/economia/">Economia</a><em class="delimiter">/</em><span class="current">Promocamera lancia il bando Success per favorire la nascita di nuove imprese</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.sardegnadies.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Economia","@id":"https:\/\/www.sardegnadies.it\/category\/economia\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3808" href="https://www.sardegnadies.it/category/economia/">Economia</a><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a></span>
		<h1 class="post-title entry-title">Promocamera lancia il bando Success per favorire la nascita di nuove imprese</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">23 Novembre 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 3 minuti lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese&#038;url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&#038;title=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&#038;description=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese&#038;media=https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&#038;title=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese%20https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese&#038;body=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<h4><em>Domande fino al 30 novembre. Sarà attivato un percorso formativo collettivo di circa 60 ore realizzato con il supporto professionale della Rumundu Academy</em><span id="more-88661"></span></h4>
<p><strong><img data-attachment-id="88109" data-permalink="https://www.sardegnadies.it/benvenuto-vermentino-diventa-4-0/promocameraingresso/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;VOG-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604235180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.56&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.000177&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PromocameraIngresso" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=708%2C471&amp;ssl=1" loading="lazy" class=" wp-image-88109 alignnone" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?resize=708%2C471&#038;ssl=1" alt="" width="708" height="471" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?w=709&amp;ssl=1 709w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></strong></p>
<p><strong>Sassari.</strong> Promocamera è già da tempo impegnata nel supportare i processi di crescita e sviluppo del tessuto imprenditoriale locale attraverso la realizzazione di percorsi di formazione e qualificazione manageriale (per le imprese e la pubblica amministrazione) e l&#8217;erogazione di servizi ad alto valore aggiunto quali il supporto alla creazione e gestione di reti d&#8217;impresa, il sostegno alla crescita strutturale e organizzativa delle imprese che intendono affacciarsi sui mercati nazionali ed esteri, la promozione delle eccellenze enogastronomiche, turistiche e culturali.</p>
<p>Partecipando ai bandi regionali ed europei, Promocamera presta particolare attenzione verso i Programmi che permettano di supportare i processi di crescita, sviluppo, innovazione e competitività delle imprese sui mercati internazionali, sia delle singole filiere produttive che delle vocazioni del territorio del Nord Sardegna nel suo complesso.</p>
<p>In questo contesto, Promocamera è partner e soggetto attuatore per la Sardegna di alcuni importanti progetti nell’ambito del Programma di Cooperazione Transfrontaliera Italia-Francia Marittimo 2014-2020.</p>
<figure id="attachment_88392" aria-describedby="caption-attachment-88392" style="width: 399px" class="wp-caption alignleft"><a href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?ssl=1"><img data-attachment-id="88392" data-permalink="https://www.sardegnadies.it/francesco-carboni-nuovo-presidente-della-promocamera-di-sassari/francescocarboni/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FrancescoCarboni" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?fit=708%2C471&amp;ssl=1" loading="lazy" class="wp-image-88392 " src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?resize=399%2C265&#038;ssl=1" alt="" width="399" height="265" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?w=709&amp;ssl=1 709w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 399px) 100vw, 399px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-88392" class="wp-caption-text">Francesco Carboni</figcaption></figure>
<p>«Promocamera, grazie ai Programmi Comunitari, ormai da svariati anni, indirizza le imprese verso un contesto sempre più dinamico e competitivo, creando sinergie anche al di fuori del territorio regionale – dice il neo presidente di Promocamera, Francesco Carboni –. Come braccio operativo della Camera di Commercio di Sassari, ci sentiamo responsabili per la crescita del tessuto imprenditoriale locale del Nord Sardegna, e per questo dedichiamo tempo e risorse per aumentare le competenze dei nostri imprenditori. Avendo chiara l’importanza delle politiche europee, come istituzione, ci stiamo impegnando a valorizzare, supportare e incoraggiare i rapporti tra le imprese sarde con il contesto territoriale transfrontaliero, creando sinergie di scambio vantaggiose per tutta l’Isola».</p>
<p>Tra i progetti attualmente in corso, Success nasce con l’obiettivo di supportare la creazione di lavoro nei territori dell’Alto Tirreno (Sardegna, Liguria, Toscana, Corsica e Regione francese del PACA – Provenza, Alpi, costa Azzurra) attraverso l’attivazione di una rete transfrontaliera di servizi (scouting, coaching e tutoring) per assistere lo sviluppo di iniziative di autoimprenditorialità nelle filiere prioritarie identificate dal Programma transfrontaliero (Nautica, Turismo innovativo e sostenibile, Energie Rinnovabili e Biotecnologie).</p>
<p><strong>Bando Success.</strong> Al fine di ampliare le opportunità di scambio e sviluppo tra la Sardegna e i Partner italofrancesi, dopo un intenso studio sinergico condotto sui settori delle filiere di riferimento, è stato elaborato un piano di azione, che ha portato alla creazione e definizione di un “bando di selezione” il cui scopo è ricercare candidati in cerca di occupazione con spirito imprenditoriale che vogliano trasformare la loro idea di impresa in un Business concreto.</p>
<p>Promocamera grazie a Success consentirà a 25 partecipanti residenti in Sardegna di aumentare le proprie competenze, per creare nuove imprese, grazie a diversi strumenti che il partenariato metterà a disposizione da gennaio e maggio 2021.</p>
<p>Uno degli strumenti riguarderà l’attivazione di un percorso formativo collettivo di circa 60 ore che verrà realizzato con il supporto professionale della Rumundu Academy. Successivamente, con lo scopo di perfezionare l’idea imprenditoriale dei candidati e renderla operativa nel mercato, 11 degli iniziali 25 partecipanti, beneficeranno di ulteriori 25 ore in percorsi individuali “coaching one to one” coadiuvati e motivati da coach esperti di creazione di impresa.</p>
<p>Tutti i partecipanti selezionati potranno avere accesso ad una piattaforma interattiva tra più soggetti dove potranno inserirsi nel contesto transfrontaliero.</p>
<p>«Il progetto che stiamo promuovendo, Success, opera all’interno dell’area transfrontaliera dell’Alto Mediterraneo e rappresenta per la Sardegna importanti opportunità di crescita e scambio in mercati transnazionali italiani e francesi – aggiunge Carboni –. Attraverso il bando, intendiamo selezionare partecipanti in cerca di occupazione, motivati, che abbiano il giusto spirito imprenditoriale e presentino una efficace idea di business in linea con i requisiti richiesti. Il nostro team di Promocamera sarà come sempre a disposizione degli aspiranti imprenditori e li accompagnerà nel percorso formativo fino alla costituzione dell’impresa. Con il progetto Success infine abbiamo previsto un ulteriore supporto finanziario, ovvero un premio, da erogare a chi distinguendosi durante il percorso formativo si costituirà in impresa entro maggio 2021. Il nostro intento è incoraggiare coloro che abbiano idee di business e dimostrargli che Promocamera è presente sul territorio e premia l&#8217;impegno e la capacità di chi vuole creare impresa».</p>
<p>Il percorso formativo individuale culminerà nel Success Pitching Day, che si svolgerà in Sardegna a giugno 2021. Un evento che darà ai partecipanti di tutte le regioni transfrontaliere l&#8217;occasione di presentare il loro progetto imprenditoriale ad una nutrita platea di esperti formata in particolare dalla Commissione di partenariato transfrontaliera, dai vari comitati locali, dai potenziali finanziatori e portatori di interesse.</p>
<p>Un premio del valore di 6 mila euro, a copertura del 70 per cento delle spese di avvio e costituzione, verrà attribuito a coloro che si saranno distinti durante il percorso formativo e che si iscrivono al Registro Imprese entro maggio 2021.</p>
<p><strong>Chi può partecipare.</strong> La domanda di ammissione alla selezione può essere presentata da coloro che hanno compiuto 18 anni di età, sono residenti o domiciliati in Sardegna e ricercano un&#8217;occupazione (studenti, disoccupati e inoccupati). Per partecipare occorre presentare un progetto per la creazione di una nuova impresa in uno dei settori della nautica e cantieristica navale, del turismo innovativo e sostenibile, delle energie rinnovabili, delle biotecnologie blu e verdi, così come definiti dal Programma di Cooperazione Transfrontaliera Marittimo Italia-Francia 2014-2020.</p>
<p>Le candidature saranno aperte fino al 30 novembre 2020; attraverso il sito del progetto http://interreg-maritime.eu/web/success si potranno avere informazioni dettagliate e scaricare la documentazione del bando.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-88661" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-88661" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-88661" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-88661-5fbb6b67a7b87' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=88661&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-88661-5fbb6b67a7b87' data-name='like-post-frame-64406249-88661-5fbb6b67a7b87'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/promocamera/" rel="tag">promocamera</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese&#038;url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&#038;title=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&#038;description=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese&#038;media=https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&#038;title=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese%20https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese&#038;body=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/" style="background-image: url(https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/" rel="prev">
					<h3 class="post-title">PMI Day 2020, le imprese di Confindustria CNS incontrano gli studenti</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Francesco Carboni nuovo presidente della Promocamera di Sassari" href="https://www.sardegnadies.it/francesco-carboni-nuovo-presidente-della-promocamera-di-sassari/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Francesco Carboni nuovo presidente della Promocamera di Sassari" loading="lazy" data-attachment-id="88392" data-permalink="https://www.sardegnadies.it/francesco-carboni-nuovo-presidente-della-promocamera-di-sassari/francescocarboni/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FrancescoCarboni" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/FrancescoCarboni.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/francesco-carboni-nuovo-presidente-della-promocamera-di-sassari/">Francesco Carboni nuovo presidente della Promocamera di Sassari</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">11 Novembre 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="A Sassari il II Convegno Regionale della Polizia Locale" href="https://www.sardegnadies.it/a-sassari-il-ii-convegno-regionale-della-polizia-locale/" class="post-thumb"><img width="336" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/ConvegnoregionalePoliziaLocale.jpg?resize=336%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of A Sassari il II Convegno Regionale della Polizia Locale" loading="lazy" data-attachment-id="70413" data-permalink="https://www.sardegnadies.it/a-sassari-il-ii-convegno-regionale-della-polizia-locale/convegnoregionalepolizialocale/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/ConvegnoregionalePoliziaLocale.jpg?fit=336%2C472&amp;ssl=1" data-orig-size="336,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ConvegnoregionalePoliziaLocale" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/ConvegnoregionalePoliziaLocale.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/ConvegnoregionalePoliziaLocale.jpg?fit=336%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/a-sassari-il-ii-convegno-regionale-della-polizia-locale/">A Sassari il II Convegno Regionale della Polizia Locale</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">20 Giugno 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="A CheGusto! il meglio dell&#8217;enogastronomia sarda" href="https://www.sardegnadies.it/a-chegusto-il-meglio-dellenogastronomia-sarda/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/CheGusto.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of A CheGusto! il meglio dell&#8217;enogastronomia sarda" loading="lazy" data-attachment-id="66662" data-permalink="https://www.sardegnadies.it/a-chegusto-il-meglio-dellenogastronomia-sarda/chegusto/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/CheGusto.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G965F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552763428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CheGusto" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/CheGusto.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/CheGusto.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/a-chegusto-il-meglio-dellenogastronomia-sarda/">A CheGusto! il meglio dell&#8217;enogastronomia sarda</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">17 Marzo 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Che Gusto!, la tre giorni dedicata alle eccellenze dell&#8217;agroalimentare isolano" href="https://www.sardegnadies.it/che-gusto-la-tre-giorni-dedicata-alle-eccellenze-dellagroalimentare-isolano/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/Chegusto1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Che Gusto!, la tre giorni dedicata alle eccellenze dell&#8217;agroalimentare isolano" loading="lazy" data-attachment-id="66600" data-permalink="https://www.sardegnadies.it/che-gusto-la-tre-giorni-dedicata-alle-eccellenze-dellagroalimentare-isolano/olympus-digital-camera-543/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/Chegusto1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-PL1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1552654063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/Chegusto1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/Chegusto1.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/che-gusto-la-tre-giorni-dedicata-alle-eccellenze-dellagroalimentare-isolano/">Che Gusto!, la tre giorni dedicata alle eccellenze dell&#8217;agroalimentare isolano</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">16 Marzo 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Vedi anche</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="PMI Day 2020, le imprese di Confindustria CNS incontrano gli studenti" href="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-3808">Economia</span></span><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of PMI Day 2020, le imprese di Confindustria CNS incontrano gli studenti" loading="lazy" data-attachment-id="88664" data-permalink="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/relatoripmiday/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?fit=709%2C532&amp;ssl=1" data-orig-size="709,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RelatoriPMIDAY" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?fit=708%2C531&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/">PMI Day 2020, le imprese di Confindustria CNS incontrano gli studenti</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">23 Novembre 2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="adrotate_widgets-16" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><div class="g g-5"><div class="g-dyn a-37 c-1"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div><div class="g-dyn a-41 c-2"><a href="https://www.ilgigliodolcidisardegna.com/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-sito.jpg"></a></div><div class="g-dyn a-35 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Bandiera-Gialla-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-bandiera-gialla-video-sardegnadies.jpg"></a></div><div class="g-dyn a-24 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/piscine-arcobaleno-300x250px-video-sardegna-dies.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Fantafolk &#8211; Sonos de Silentziu<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><script>window.fbAsyncInit = function() {
  FB.init({
    xfbml      : true,
    version    : 'v3.2'
  });
  }; (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-video" data-href="https://www.facebook.com/video.php?v=933545907170150" data-width="500" data-allowfullscreen="true"></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-22" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Conferenza stampa del sindaco Campus &#8211; 16 novembre 2020<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-88661-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=TxZvhA3Ooz8&#038;_=1" /><a href="https://www.youtube.com/watch?v=TxZvhA3Ooz8">https://www.youtube.com/watch?v=TxZvhA3Ooz8</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-19" class="container-wrapper widget adrotate_widgets"><div class="a-single a-43"><a href="https://www.sardinianlife.it/landing-page-streaming/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/banner_BONUS-BENVENUTO.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-23" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Nicola Addis (Ordine dei Medici) ricorda il collega Alessandro Fiori<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-88661-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/SNf5H3bNmZM?_=2" /><a href="https://youtu.be/SNf5H3bNmZM">https://youtu.be/SNf5H3bNmZM</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-18" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-22 c-1"><a href="https://bit.ly/QuotUsato" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/10/GIF-BANNER-Ottobre-2020.gif"></a></div><div class="g-dyn a-25 c-2"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/darc-sardegna-dies-1.jpg"></a</div><div class="g-dyn a-34 c-3"><a href="https://www.sardinianlife.it/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/sardinian-life-sardegna-dies-300x250px.jpg"></a></div><div class="g-dyn a-42 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-Il-Quirinale.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-quirinale-300x250px-spot.jpg"></a></div><div class="g-dyn a-21 c-5"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/logo_abinsula-300x80-px.jpg"></a></div><div class="g-dyn a-36 c-6"><a href="https://www.facebook.com/Bandiera.Gialla.SS/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-facebook-300x250-bandiera-gialla-sardegnadies.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-12" class="container-wrapper widget adrotate_widgets"><div class="a-single a-30"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="6982105581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/a-sassari-nuova-ordinanza-del-sindaco-per-il-contenimento-del-covid-19/">
							<span class="date meta-item fa-before">9 Marzo 2020</span>							<h3>A Sassari nuova ordinanza del sindaco per il contenimento del Covid-19</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/">
							<span class="date meta-item fa-before">19 Settembre 2019</span>							<h3>Ouh La La, una patisserie francese nel centro di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/coronavirus-a-sassari-nuova-ordinanza-del-sindaco/">
							<span class="date meta-item fa-before">13 Marzo 2020</span>							<h3>Coronavirus, a Sassari nuova ordinanza del sindaco</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Ultimi post modificati<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="PMI Day 2020, le imprese di Confindustria CNS incontrano gli studenti" href="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of PMI Day 2020, le imprese di Confindustria CNS incontrano gli studenti" loading="lazy" data-attachment-id="88664" data-permalink="https://www.sardegnadies.it/pmi-day-2020-le-imprese-di-confindustria-cns-incontrano-gli-studenti/relatoripmiday/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?fit=709%2C532&amp;ssl=1" data-orig-size="709,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RelatoriPMIDAY" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/RelatoriPMIDAY.jpg?fit=708%2C531&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Promocamera lancia il bando Success per favorire la nascita di nuove imprese" href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Promocamera lancia il bando Success per favorire la nascita di nuove imprese" loading="lazy" data-attachment-id="88109" data-permalink="https://www.sardegnadies.it/benvenuto-vermentino-diventa-4-0/promocameraingresso/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;VOG-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604235180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.56&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.000177&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PromocameraIngresso" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PromocameraIngresso.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Ottica Perella, la tradizione a &#8220;Le Porte di Sassari&#8221; nell’emergenza del covid" href="https://www.sardegnadies.it/ottica-perella-la-tradizione-a-le-porte-di-sassari-nellemergenza-del-covid/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PerellaOttica2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ottica Perella, la tradizione a &#8220;Le Porte di Sassari&#8221; nell’emergenza del covid" loading="lazy" data-attachment-id="88655" data-permalink="https://www.sardegnadies.it/ottica-perella-la-tradizione-a-le-porte-di-sassari-nellemergenza-del-covid/perellaottica2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PerellaOttica2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PerellaOttica2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PerellaOttica2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/PerellaOttica2.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Blocco Tirrenia, per i deputati sardi del Pd serve un nuovo modello di continuità" href="https://www.sardegnadies.it/blocco-tirrenia-per-i-deputati-sardi-del-pd-serve-un-nuovo-modello-di-continuita/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Blocco Tirrenia, per i deputati sardi del Pd serve un nuovo modello di continuità" loading="lazy" data-attachment-id="61804" data-permalink="https://www.sardegnadies.it/porto-torres-syndial-assicuri-continuita-delle-bonifiche/gavinomanca/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GavinoManca" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/10/GavinoManca.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus in Sardegna, oggi 404 nuovi casi" href="https://www.sardegnadies.it/coronavirus-in-sardegna-oggi-404-nuovi-casi/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus in Sardegna, oggi 404 nuovi casi" loading="lazy" data-attachment-id="88268" data-permalink="https://www.sardegnadies.it/a-sassari-in-questo-momento-ci-sono-469-cittadini-positivi-al-virus-sars-cov-2/coronavirus5/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus5" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Coronavirus5.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Continuità marittima, la Tirrenia blocca alcuni collegamenti" href="https://www.sardegnadies.it/continuita-marittima-la-tirrenia-blocca-alcuni-collegamenti/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/TirreniaDimonios.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Continuità marittima, la Tirrenia blocca alcuni collegamenti" loading="lazy" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/TirreniaDimonios.jpg?resize=70%2C40&amp;ssl=1 70w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/TirreniaDimonios.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="11027" data-permalink="https://www.sardegnadies.it/tirrenia-ad-un-passo-dal-monopolio/tirreniadimonios/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/TirreniaDimonios.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="TirreniaDimonios" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/TirreniaDimonios.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/TirreniaDimonios.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="I Carabinieri hanno celebrato la Virgo Fidelis" href="https://www.sardegnadies.it/i-carabinieri-hanno-celebrato-la-virgo-fidelis/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Virgo2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of I Carabinieri hanno celebrato la Virgo Fidelis" loading="lazy" data-attachment-id="88645" data-permalink="https://www.sardegnadies.it/i-carabinieri-hanno-celebrato-la-virgo-fidelis/virgo2020/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Virgo2020.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605960316&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virgo2020" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Virgo2020.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/Virgo2020.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Acqua da bere già distribuita dall’Aou di Sassari ai pazienti" href="https://www.sardegnadies.it/acqua-da-bere-gia-distribuita-dallaou-di-sassari-ai-pazienti/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/AouIngressoCliniche.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Acqua da bere già distribuita dall’Aou di Sassari ai pazienti" loading="lazy" data-attachment-id="78493" data-permalink="https://www.sardegnadies.it/allaou-di-sassari-uno-sportello-telematico-informativo-per-le-malattie-rare/aouingressocliniche/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/AouIngressoCliniche.jpg?fit=709%2C474&amp;ssl=1" data-orig-size="709,474" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499693363&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AouIngressoCliniche" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/AouIngressoCliniche.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/AouIngressoCliniche.jpg?fit=708%2C473&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Peru: «Chiudere i centri commerciali la domenica e i festivi»" href="https://www.sardegnadies.it/peru-chiudere-i-centri-commerciali-la-domenica-e-i-festivi/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Peru: «Chiudere i centri commerciali la domenica e i festivi»" loading="lazy" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="65708" data-permalink="https://www.sardegnadies.it/consiglio-regionale-non-tornano-i-conti/antonelloperu-2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?fit=1800%2C1200&amp;ssl=1" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AntonelloPeru" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/AntonelloPeru.jpg?fit=708%2C472&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 9.0327868852459pt;" aria-label="abbanoa (188 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 8.5737704918033pt;" aria-label="acqua (172 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 12.360655737705pt;" aria-label="aou (370 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 9.3770491803279pt;" aria-label="Asl (201 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.596 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 15.114754098361pt;" aria-label="Dinamo (648 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/elezioni/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 8.4590163934426pt;" aria-label="elezioni (170 elementi)">elezioni</a>
<a href="https://www.sardegnadies.it/tag/libro/" class="tag-cloud-link tag-link-174 tag-link-position-8" style="font-size: 8pt;" aria-label="libro (155 elementi)">libro</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 9.0327868852459pt;" aria-label="M5S (189 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 8.1147540983607pt;" aria-label="musica (159 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 11.901639344262pt;" aria-label="Pd (339 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 11.901639344262pt;" aria-label="porto torres (336 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 18.786885245902pt;" aria-label="regione (1.339 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-14" style="font-size: 10.868852459016pt;" aria-label="Sassari (274 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-15" style="font-size: 9.7213114754098pt;" aria-label="scuola (217 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-16" style="font-size: 12.704918032787pt;" aria-label="Stintino (399 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 10.295081967213pt;" aria-label="teatro (246 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 13.508196721311pt;" aria-label="università (465 elementi)">università</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese&#038;url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese%20https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/&text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Promocamera%20lancia%20il%20bando%20Success%20per%20favorire%20la%20nascita%20di%20nuove%20imprese%20https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="adrotate_widgets-17" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><div class="g g-5"><div class="g-dyn a-37 c-1"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div><div class="g-dyn a-24 c-2"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/piscine-arcobaleno-300x250px-video-sardegna-dies.jpg"></a></div><div class="g-dyn a-41 c-3"><a href="https://www.ilgigliodolcidisardegna.com/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-sito.jpg"></a></div><div class="g-dyn a-35 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Bandiera-Gialla-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-bandiera-gialla-video-sardegnadies.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-15" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-36 c-1"><a href="https://www.facebook.com/Bandiera.Gialla.SS/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-facebook-300x250-bandiera-gialla-sardegnadies.jpg"></a></div><div class="g-dyn a-25 c-2"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/darc-sardegna-dies-1.jpg"></a</div><div class="g-dyn a-21 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/logo_abinsula-300x80-px.jpg"></a></div><div class="g-dyn a-34 c-4"><a href="https://www.sardinianlife.it/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/sardinian-life-sardegna-dies-300x250px.jpg"></a></div><div class="g-dyn a-22 c-5"><a href="https://bit.ly/QuotUsato" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/10/GIF-BANNER-Ottobre-2020.gif"></a></div><div class="g-dyn a-42 c-6"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-Il-Quirinale.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-quirinale-300x250px-spot.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Porto Torres<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Comune di Porto Torres, si insedia il nuovo sindaco Massimo Mulas" href="https://www.sardegnadies.it/comune-di-porto-torres-si-insedia-il-nuovo-sindaco-massimo-mulas/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/MulasWheeler.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Comune di Porto Torres, si insedia il nuovo sindaco Massimo Mulas" loading="lazy" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/MulasWheeler.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/MulasWheeler.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/MulasWheeler.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="88424" data-permalink="https://www.sardegnadies.it/comune-di-porto-torres-si-insedia-il-nuovo-sindaco-massimo-mulas/mulaswheeler/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/MulasWheeler.jpg?fit=768%2C472&amp;ssl=1" data-orig-size="768,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605178388&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MulasWheeler" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/MulasWheeler.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/11/MulasWheeler.jpg?fit=708%2C435&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/comune-di-porto-torres-si-insedia-il-nuovo-sindaco-massimo-mulas/">Comune di Porto Torres, si insedia il nuovo sindaco Massimo Mulas</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">12 Novembre 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="A Porto Torres un mare di mattoncini Lego" href="https://www.sardegnadies.it/a-porto-torres-un-mare-di-mattoncini-lego/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/LegoCitta.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of A Porto Torres un mare di mattoncini Lego" loading="lazy" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/LegoCitta.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/LegoCitta.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/LegoCitta.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="87862" data-permalink="https://www.sardegnadies.it/a-porto-torres-un-mare-di-mattoncini-lego/legocitta/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/LegoCitta.jpg?fit=709%2C941&amp;ssl=1" data-orig-size="709,941" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LegoCitta" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/LegoCitta.jpg?fit=226%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/LegoCitta.jpg?fit=708%2C940&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-porto-torres-un-mare-di-mattoncini-lego/">A Porto Torres un mare di mattoncini Lego</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">21 Ottobre 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dies natalis dei Santi Gavino, Proto e Gianuario" href="https://www.sardegnadies.it/dies-natalis-dei-santi-gavino-proto-e-gianuario/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MartiriTurritani_8521.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Dies natalis dei Santi Gavino, Proto e Gianuario" loading="lazy" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MartiriTurritani_8521.jpg?resize=190%2C130&amp;ssl=1 190w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MartiriTurritani_8521.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MartiriTurritani_8521.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="25602" data-permalink="https://www.sardegnadies.it/porto-torres-bando-pubblico-per-gli-eventi-di-cultura-sport-e-spettacolo/martiriturritani-jpg/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MartiriTurritani_8521.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;A830&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1402261295&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.54&quot;,&quot;iso&quot;:&quot;1100&quot;,&quot;shutter_speed&quot;:&quot;0.030008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="MartiriTurritani.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MartiriTurritani_8521.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MartiriTurritani_8521.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/dies-natalis-dei-santi-gavino-proto-e-gianuario/">Dies natalis dei Santi Gavino, Proto e Gianuario</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">8 Ottobre 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Porto Torres, Sebastiano Sassu candidato sindaco per il M5S" href="https://www.sardegnadies.it/porto-torres-sebastiano-sassu-candidato-sindaco-per-il-m5s/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Sebastianosassu.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Porto Torres, Sebastiano Sassu candidato sindaco per il M5S" loading="lazy" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Sebastianosassu.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Sebastianosassu.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Sebastianosassu.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="87179" data-permalink="https://www.sardegnadies.it/porto-torres-sebastiano-sassu-candidato-sindaco-per-il-m5s/sebastianosassu/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Sebastianosassu.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sebastianosassu" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Sebastianosassu.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/Sebastianosassu.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/porto-torres-sebastiano-sassu-candidato-sindaco-per-il-m5s/">Porto Torres, Sebastiano Sassu candidato sindaco per il M5S</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">30 Settembre 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Porto Torres e il patrimonio dei mosaici d’età romana" href="https://www.sardegnadies.it/porto-torres-e-il-patrimonio-dei-mosaici-deta-romana/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/nggallery_import/AntiquariumTurrisLibisonis.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Porto Torres e il patrimonio dei mosaici d’età romana" loading="lazy" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/nggallery_import/AntiquariumTurrisLibisonis.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/nggallery_import/AntiquariumTurrisLibisonis.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/nggallery_import/AntiquariumTurrisLibisonis.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="86724" data-permalink="https://www.sardegnadies.it/antiquariumturrislibisonis/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/nggallery_import/AntiquariumTurrisLibisonis.jpg?fit=710%2C472&amp;ssl=1" data-orig-size="710,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571743535&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AntiquariumTurrisLibisonis" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/nggallery_import/AntiquariumTurrisLibisonis.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/nggallery_import/AntiquariumTurrisLibisonis.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/porto-torres-e-il-patrimonio-dei-mosaici-deta-romana/">Porto Torres e il patrimonio dei mosaici d’età romana</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 Settembre 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Teatro Parodi a Porto Torres, conclusi i lavori" href="https://www.sardegnadies.it/teatro-parodi-a-porto-torres-conclusi-i-lavori/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/TeatroParodiincontroAts.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Teatro Parodi a Porto Torres, conclusi i lavori" loading="lazy" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/TeatroParodiincontroAts.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/TeatroParodiincontroAts.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/TeatroParodiincontroAts.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="86597" data-permalink="https://www.sardegnadies.it/teatro-parodi-a-porto-torres-conclusi-i-lavori/teatroparodiincontroats/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/TeatroParodiincontroAts.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599731890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TeatroParodiincontroAts" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/TeatroParodiincontroAts.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/09/TeatroParodiincontroAts.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/teatro-parodi-a-porto-torres-conclusi-i-lavori/">Teatro Parodi a Porto Torres, conclusi i lavori</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">11 Settembre 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Iscriviti al nostro canale YouTube<span class="widget-title-icon fa"></span></div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.1' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=88661&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.1' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.1' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.1' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.1' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/live-search.js?ver=4.5.1' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.1' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.1' id='tie-js-breaking-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"a970787c3b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fpromocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js?ver=5.5.3' id='tie-google-platform-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.sardegnadies.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Cerca</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
			<input type="text" name="log" title="Utente" placeholder="Utente">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="fa fa-ban" aria-hidden="true"></span>

							<h2>Adblock Detected</h2>

							<div class="adblock-message">
								Please consider supporting us by disabling your ad blocker							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese\/":88661};
	</script>
							<iframe src='https://widgets.wp.com/likes/master.html?ver=202048#ver=202048&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 9000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 9000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'64406249',post:'88661',tz:'2',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '88661' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.sardegnadies.it/promocamera-lancia-il-bando-success-per-favorire-la-nascita-di-nuove-imprese/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy and cookie policy">Privacy and cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":57564083,"deaths":1372182,"recovered":36875075,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script></body>
</html>

<!-- Dynamic page generated in 6.175 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-23 09:57:29 -->

<!-- super cache -->