<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	<title>Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale | SardegnaDies</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La richiesta congiunta dei consiglieri di centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria)"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale | SardegnaDies" />
<meta property="og:description" content="La richiesta congiunta dei consiglieri di centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria)" />
<meta property="og:url" content="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" />
<meta property="og:site_name" content="SardegnaDies" />
<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
<meta property="article:tag" content="Comune" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-04-17T06:29:51+00:00" />
<meta property="article:modified_time" content="2020-04-17T09:35:12+00:00" />
<meta property="og:updated_time" content="2020-04-17T09:35:12+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La richiesta congiunta dei consiglieri di centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria)" />
<meta name="twitter:title" content="Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale | SardegnaDies" />
<meta name="twitter:site" content="@sardegnadies" />
<meta name="twitter:image" content="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=709%2C472&#038;ssl=1" />
<meta name="twitter:creator" content="@sardegnadies" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","inLanguage":"it-IT","description":"-SARdies Il tuo quotidiano online","potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnadies.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=709%2C472&ssl=1","width":709,"height":472},{"@type":"WebPage","@id":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/#webpage","url":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/","name":"Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale | SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/#primaryimage"},"datePublished":"2020-04-17T06:29:51+00:00","dateModified":"2020-04-17T09:35:12+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"La richiesta congiunta dei consiglieri di centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria)","breadcrumb":{"@id":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/","url":"https://www.sardegnadies.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/category/pol-2/","url":"https://www.sardegnadies.it/category/pol-2/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/","url":"https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/","name":"Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale"}}]},{"@type":["Person"],"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale Feed dei commenti" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49161744-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-49161744-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1587116545' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1587116545' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.sardegnadies.it/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.5.1' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/out\\\/\",\"label\":\"aff\"}]","home_url":"https:\/\/www.sardegnadies.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"8aaa6ab67a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1587116545'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1587116545'></script>
<link rel='https://api.w.org/' href='https://www.sardegnadies.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p4mf0t-lBK' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fpalazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fpalazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":2152646,"deaths":143800,"recovered":542107,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.sardegnadies.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<!-- <meta name="NextGEN" version="3.3.5" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head>

<body id="tie-body" class="post-template-default single single-post postid-83064 single-format-standard cookies-not-set wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						venerdì  17 Aprile, 2020 					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/gremio-degli-ortolani-salta-la-festa-maggiore/">Gremio degli Ortolani, salta la Festa Maggiore</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/">Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-in-sardegna-appena-tre-nuovi-positivi/">Coronavirus, in Sardegna appena tre nuovi positivi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/ennas-e-piras-lega-autorizzare-balneari-a-piccoli-lavori/">Ennas e Piras (Lega): «Autorizzare balneari a piccoli lavori»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-corpo-forestale-mercoledi-744-controlli-e-8-sanzioni/">Coronavirus, Corpo Forestale: mercoledì 744 controlli e 8 sanzioni</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/il-pd-salvare-il-turismo-balneare/">Il Pd: salvare il turismo balneare</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/la-banca-di-sassari-diventa-bibanca/">La Banca di Sassari diventa Bibanca</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/wheeler-a-solinas-riaprire-librerie-e-studi-professionali/">Wheeler a Solinas: riaprire librerie e studi professionali</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-a-sassari-sanzionati-giovani-che-tentavano-di-fuggire/">Coronavirus, a Sassari sanzionati giovani che tentavano di fuggire</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/emergenza-covid-19-cna-il-pil-della-sardegna-crolla-del-96-per-cento/">Emergenza Covid-19, Cna: il Pil della Sardegna crolla del 9,6 per cento</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:110px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:300px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-82350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82350"><a href="https://www.sardegnadies.it/politica/">POLITICA</a></li>
<li id="menu-item-82339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82339"><a href="https://www.sardegnadies.it/sassari/">SASSARI</a></li>
<li id="menu-item-82354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82354"><a href="https://www.sardegnadies.it/in-out/">IN &#038; OUT</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a><a class="post-cat tie-cat-5" href="https://www.sardegnadies.it/category/pol-2/">Politica</a></span>
		<h1 class="post-title entry-title">Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">17 Aprile 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Un minuto lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<h4><em>La richiesta congiunta dei consiglieri di centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria)</em><span id="more-83064"></span></h4>
<p><strong><a href="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?ssl=1"><img data-attachment-id="4973" data-permalink="https://www.sardegnadies.it/palazzo-ducale-il-centrosinistra-cerca-un-candidato-sindaco/olympus-digital-camera-121/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SP-610UZ&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1398687064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;}" data-image-title="OLYMPUS-DIGITAL-CAMERA" data-image-description="&lt;p&gt;OLYMPUS-DIGITAL-CAMERA&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=708%2C471&amp;ssl=1" class=" wp-image-4973 alignnone" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?resize=708%2C471&#038;ssl=1" alt="" width="708" height="471" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?w=709&amp;ssl=1 709w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></a></strong></p>
<p><strong>Sassari.</strong> Si è tenuta ieri una conferenza dei capogruppo per decidere come procedere con i lavori del Consiglio comunale. La riunione si è svolta nella sala del Consiglio, con i capigruppo seduti tra i banchi con il rispetto delle distanze di sicurezza. Dopo le polemiche dei giorni scorsi con le prese di posizione di <a href="https://www.sardegnadies.it/consiglio-comunale-murru-risponde-a-panu-niente-videoconferenza-i-lavori-restano-sospesi/">Lello Panu (Italia in Comune)</a> e di Mariolino Andria (Gruppo misto di minoranza), <a href="https://www.sardegnadies.it/il-centrosinistra-sassarese-a-murru-istituire-una-commissione-sul-covid-19/">la richiesta del centrosinistra di portare in II e V Commissione il tema dell&#8217;emergenza pandemica</a> e la presentazione <a href="https://www.sardegnadies.it/lello-panu-a-sassari-una-commissione-speciale-sullemergenza-covid-19/">della mozione dello stesso Panu per l’istituzione di una commissione speciale Covid-19</a>, la richiesta di ripresa dei lavori dell’Assemblea Civica, con in particolare quella di istituzione di una commissione speciale, è stata ripresentata direttamente nella conferenza dei capigruppo, presieduta da regolamento dal presidente del Consiglio comunale Maurilio Murru. Negativa però la risposta della maggioranza civica e del M5s (ma la conferenza si dovrebbe riunire nuovamente nei prossimi giorni), riferiscono le opposizioni, centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria), che hanno così presentato una richiesta di convocazione del Consiglio in base all’articolo 19 del Regolamento sul funzionamento del Consiglio comunale: basta un quinto dei consiglieri in carica. Ecco il testo della richiesta, già protocollata dal primo firmatario Lello Panu.</p>
<p>&nbsp;</p>
<p>RICHIESTA CONVOCAZIONE CONSIGLIO COMUNALE<br />
(art. 19 – Regolamento sul funzionamento del Consiglio Comunale)</p>
<p>Premesso che<br />
In data 16 marzo 2020 è stata protocollata la mozione con oggetto “ istituzione commissione speciale Covid19”, con numero di protocollo 0041921 del 17/03/2020</p>
<p>tenuto conto che<br />
l’articolo 19 del Regolamento sul Funzionamento del Consiglio Comunale prevede al comma 1 lettera b che il Consiglio Comunale si possa riunire in seguito alla domanda di almeno un quinto dei Consiglieri in carica</p>
<p>Con la presente si chiede al Presidente del Consiglio di procedere alla convocazione del Consiglio Comunale per trattare l’argomento richiamato in premessa e si auspica una graduale ripresa dei lavori consiliari.</p>
<p>Sassari 16 Aprile 2020</p>
<p style="text-align: right;">I Consiglieri<br />
<em>Lello Panu</em><br />
<em>Fabio Pinna</em><br />
<em>Marco Dettori</em><br />
<em>Mariolino Andria</em><br />
<em>Giuseppe Masala</em><br />
<em>Francesco Ginesu</em><br />
<em>Mariano Brianda</em><br />
<em>Giuseppe Mascia</em><br />
<em>Daniele Deiana</em><br />
<em>Carla Fundoni</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83064" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83064" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-83064" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-83064-5e997a01c06d5' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=83064&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-83064-5e997a01c06d5' data-name='like-post-frame-64406249-83064-5e997a01c06d5'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/comune/" rel="tag">Comune</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-04-17T08:29:51+02:00","datePublished":"2020-04-17T08:29:51+02:00","dateModified":"2020-04-17T11:35:12+02:00","headline":"Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale","name":"Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale","keywords":"Comune","url":"https:\/\/www.sardegnadies.it\/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale\/","description":"La richiesta congiunta dei consiglieri di centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria) Sassari. Si \u00e8 tenuta ieri una conferenza dei capogruppo per decidere come","copyrightYear":"2020","articleSection":"Evidenza,Politica","articleBody":"La richiesta congiunta dei consiglieri di centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria)\r\n\r\n\r\nSassari. Si \u00e8 tenuta ieri una conferenza dei capogruppo per decidere come procedere con i lavori del Consiglio comunale. La riunione si \u00e8 svolta nella sala del Consiglio, con i capigruppo seduti tra i banchi con il rispetto delle distanze di sicurezza. Dopo le polemiche dei giorni scorsi con le prese di posizione di Lello Panu (Italia in Comune) e di Mariolino Andria (Gruppo misto di minoranza), la richiesta del centrosinistra di portare in II e V Commissione il tema dell'emergenza pandemica e la presentazione della mozione dello stesso Panu per l\u2019istituzione di una commissione speciale Covid-19, la richiesta di ripresa dei lavori dell\u2019Assemblea Civica, con in particolare quella di istituzione di una commissione speciale, \u00e8 stata ripresentata direttamente nella conferenza dei capigruppo, presieduta da regolamento dal presidente del Consiglio comunale Maurilio Murru. Negativa per\u00f2 la risposta della maggioranza civica e del M5s (ma la conferenza si dovrebbe riunire nuovamente nei prossimi giorni), riferiscono le opposizioni, centrosinistra (Pd, Futuro Comune e Italia in Comune) e centrodestra (Lega e Andria), che hanno cos\u00ec presentato una richiesta di convocazione del Consiglio in base all\u2019articolo 19 del Regolamento sul funzionamento del Consiglio comunale: basta un quinto dei consiglieri in carica. Ecco il testo della richiesta, gi\u00e0 protocollata dal primo firmatario Lello Panu.\r\n\r\n&nbsp;\r\n\r\nRICHIESTA CONVOCAZIONE CONSIGLIO COMUNALE\r\n(art. 19 \u2013 Regolamento sul funzionamento del Consiglio Comunale)\r\n\r\nPremesso che\r\nIn data 16 marzo 2020 \u00e8 stata protocollata la mozione con oggetto \u201c istituzione commissione speciale Covid19\u201d, con numero di protocollo 0041921 del 17\/03\/2020\r\n\r\ntenuto conto che\r\nl\u2019articolo 19 del Regolamento sul Funzionamento del Consiglio Comunale prevede al comma 1 lettera b che il Consiglio Comunale si possa riunire in seguito alla domanda di almeno un quinto dei Consiglieri in carica\r\n\r\nCon la presente si chiede al Presidente del Consiglio di procedere alla convocazione del Consiglio Comunale per trattare l\u2019argomento richiamato in premessa e si auspica una graduale ripresa dei lavori consiliari.\r\n\r\nSassari 16 Aprile 2020\r\nI Consiglieri\r\nLello Panu\r\nFabio Pinna\r\nMarco Dettori\r\nMariolino Andria\r\nGiuseppe Masala\r\nFrancesco Ginesu\r\nMariano Brianda\r\nGiuseppe Mascia\r\nDaniele Deiana\r\nCarla Fundoni","publisher":{"@id":"#Publisher","@type":"Organization","name":"SardegnaDies","logo":{"@type":"ImageObject","url":"http:\/\/www.sardegnadies.it\/wp-content\/uploads\/2018\/08\/sardegnadies-logo-300-px.png"},"sameAs":["https:\/\/www.facebook.com\/SardegnaDies\/","https:\/\/twitter.com\/SardegnaDies","https:\/\/www.youtube.com\/user\/sardegnadiestv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sardegnadies.it\/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"LuFo","url":"https:\/\/www.sardegnadies.it\/author\/lufo\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.sardegnadies.it\/wp-content\/uploads\/ngg_featured\/SalaConsigliocomunale1.jpg?fit=709%2C472&ssl=1","width":709,"height":472}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/coronavirus-in-sardegna-appena-tre-nuovi-positivi/" style="background-image: url(https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/coronavirus-in-sardegna-appena-tre-nuovi-positivi/" rel="prev">
					<h3 class="post-title">Coronavirus, in Sardegna appena tre nuovi positivi</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.sardegnadies.it/gremio-degli-ortolani-salta-la-festa-maggiore/" style="background-image: url(https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GremioOrtolani.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/gremio-degli-ortolani-salta-la-festa-maggiore/" rel="next">
					<h3 class="post-title">Gremio degli Ortolani, salta la Festa Maggiore</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Campus emette una nuova ordinanza" href="https://www.sardegnadies.it/campus-emette-una-nuova-ordinanza/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus6.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Campus emette una nuova ordinanza" data-attachment-id="82815" data-permalink="https://www.sardegnadies.it/emergenza-covid-19-campus-la-situazione-si-sta-stabilizzando/nannicampus6/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus6.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586428865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;2800&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NanniCampus6" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus6.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/campus-emette-una-nuova-ordinanza/">Campus emette una nuova ordinanza</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">15 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Covid-19, a Sassari la situazione generale è migliorata" href="https://www.sardegnadies.it/covid-19-a-sassari-la-situazione-generale-e-migliorata/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus9aprile.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Covid-19, a Sassari la situazione generale è migliorata" data-attachment-id="82781" data-permalink="https://www.sardegnadies.it/covid-19-a-sassari-la-situazione-generale-e-migliorata/nannicampus9aprile/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus9aprile.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NanniCampus9aprile" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus9aprile.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/NanniCampus9aprile.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/covid-19-a-sassari-la-situazione-generale-e-migliorata/">Covid-19, a Sassari la situazione generale è migliorata</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Emergenza Covid-19, nuova ordinanza del sindaco Campus" href="https://www.sardegnadies.it/emergenza-covid-19-nuova-ordinanza-del-sindaco-campus/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/NanniCampus7.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Emergenza Covid-19, nuova ordinanza del sindaco Campus" data-attachment-id="77658" data-permalink="https://www.sardegnadies.it/a-sassari-nuova-ordinanza-del-sindaco-per-il-contenimento-del-covid-19/nannicampus7-2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/NanniCampus7.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NanniCampus7" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/NanniCampus7.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/NanniCampus7.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/emergenza-covid-19-nuova-ordinanza-del-sindaco-campus/">Emergenza Covid-19, nuova ordinanza del sindaco Campus</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Coronavirus, al via a Sassari la distribuzione dei buoni spesa" href="https://www.sardegnadies.it/coronavirus-al-via-a-sassari-la-distribuzione-dei-buoni-spesa/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PalazzoDucale3.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus, al via a Sassari la distribuzione dei buoni spesa" data-attachment-id="81424" data-permalink="https://www.sardegnadies.it/coronavirus-a-sassari-nuova-ordinanza-del-sindaco/palazzoducale3/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PalazzoDucale3.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G965F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581332363&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0071942446043165&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PalazzoDucale3" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PalazzoDucale3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PalazzoDucale3.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/coronavirus-al-via-a-sassari-la-distribuzione-dei-buoni-spesa/">Coronavirus, al via a Sassari la distribuzione dei buoni spesa</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">8 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="adrotate_widgets-16" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><div class="g g-5"><div class="g-dyn a-32 c-1"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/07/SPOT-CMS-Services_HD-x-sito-web.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/nanner-video-300x250-px-cmservices-fondo-nero.jpg"></a></div><div class="g-dyn a-41 c-2"><a href="https://www.ilgigliodolcidisardegna.com/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-sito.jpg"></a></div><div class="g-dyn a-33 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/Spot-Madau-Sardegnadies-by-MatrixSS-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/BANNER-Madau-300X250px.jpg"></a></div><div class="g-dyn a-24 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/piscine-arcobaleno-300x250px-video-sardegna-dies.jpg"></a></div><div class="g-dyn a-39 c-5"><a href="https://www.facebook.com/lequercecalcettosassari" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Le-Querce-Calcetto-Sassari-sardegna-dies.jpg"></a></div><div class="g-dyn a-35 c-6"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Bandiera-Gialla-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-bandiera-gialla-video-sardegnadies.jpg"></a></div><div class="g-dyn a-37 c-7"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-20" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Conferenza stampa Dinamo con il presidente Sardara<span class="widget-title-icon fa"></span></div></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/dinamosassariofficial/videos/1398409613673627/" data-width="708"><blockquote cite="https://www.facebook.com/dinamosassariofficial/videos/1398409613673627/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dinamosassariofficial/videos/1398409613673627/">Videoconferenza stampa presidente Sardara</a><p>La videoconferenza stampa del presidente Stefano Sardara 🎙&quot;Ripartire non sarà facile ma non ci spaventa&quot; 🗯</p>Pubblicato da <a href="https://www.facebook.com/dinamosassariofficial/">Dinamo Sassari</a> su Giovedì 9 aprile 2020</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-19" class="container-wrapper widget adrotate_widgets"><div class="a-single a-43"><a href="https://www.sardinianlife.it/landing-page-streaming/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/banner_BONUS-BENVENUTO.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-22" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Speciale conferenza stampa Campus su emergenza Covid-19 &#8211; 9 aprile 2020<span class="widget-title-icon fa"></span></div></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/adrianoporqueddu.professionalpage/videos/533933597320920/" data-width="708"><blockquote cite="https://www.facebook.com/adrianoporqueddu.professionalpage/videos/533933597320920/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/adrianoporqueddu.professionalpage/videos/533933597320920/">SPECIALE CONFERENZA STAMPA CAMPUS SU EMERGENZA COVID19</a><p>🆕🔴-SPECIALE CONFERENZA STAMPA CAMPUS SU EMERGENZA COVID19-🔴👉- Quinta conferenza stampa del sindaco per il Coronavirus -📹Ho seguito la conferenza stampa che il sindaco ha convocato questa mattina per fare il punto sull&#039;emergenza Coronavirus insieme all&#039;assessore alle Politiche Sociali Antonello Sassu👉 Campus riferisce su:📌 situazione generale migliorata📌 stato di salute dei positivi di Casa Serena📌 chiede scusa ai cittadini per non aver risposto ai messaggi e lettere📌 il punto su epicentro contagi a Sassari👉 Sassu riferisce su:📌politiche per la casa📌richieste buoni spese (numeri e distribuzione)🧐Per capirne di più➡️guarda ▶️lo Speciale qui⬇️[ mi trovi anche sull&#039;homepage di ↗️www.sardegnaDies.it ]</p>Pubblicato da <a href="https://www.facebook.com/adrianoporqueddu.professionalpage/">Adriano Porqueddu - Giornalista</a> su Giovedì 9 aprile 2020</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-23" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Conferenza stampa del sindaco Campus 9 aprile 2020<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-83064-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=gGb46CB9AOM&#038;_=1" /><a href="https://www.youtube.com/watch?v=gGb46CB9AOM">https://www.youtube.com/watch?v=gGb46CB9AOM</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-18" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-25 c-1"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/darc-sardegna-dies-1.jpg"></a</div><div class="g-dyn a-42 c-2"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-Il-Quirinale.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-quirinale-300x250px-spot.jpg"></a></div><div class="g-dyn a-40 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2020/02/Il-Giglio-720p-LQ-Sardegna-Dies-30.01.2020.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-video.jpg"></a></div><div class="g-dyn a-38 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Ouh-la-la-Pastisserie-spot-Sardegnadies-by-matrixss-720p-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/11/banner-300x250-ouh-la-la-pastisserie-sardegnadies-by-matrixss.gif"></a></div><div class="g-dyn a-36 c-5"><a href="https://www.facebook.com/Bandiera.Gialla.SS/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-facebook-300x250-bandiera-gialla-sardegnadies.jpg"></a></div><div class="g-dyn a-21 c-6"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/logo_abinsula-300x80-px.jpg"></a></div><div class="g-dyn a-29 c-7"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/FASHION-NAILS-SALONE-EPIL-ZONE_720P-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/faschion-nails-beauty-sardegna-dies-300x250-1.jpg"></a></div><div class="g-dyn a-45 c-8"><a href="https://www.sardegnadies.it/wp-content/uploads/2020/03/Mediolanum-31-marzo-2020.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/mediolanum.gif"></a></div><div class="g-dyn a-22 c-9"><a href="https://www.confalonieriauto.it" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/01/500-renaul-dacia-300x300-1.gif"></a></div><div class="g-dyn a-34 c-10"><a href="https://www.sardinianlife.it/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/sardinian-life-sardegna-dies-300x250px.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-12" class="container-wrapper widget adrotate_widgets"><div class="a-single a-30"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="6982105581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->				<div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;">
					www.radio108web.com				</div>
					</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/a-sassari-nuova-ordinanza-del-sindaco-per-il-contenimento-del-covid-19/">
							<span class="date meta-item fa-before">9 Marzo 2020</span>							<h3>A Sassari nuova ordinanza del sindaco per il contenimento del Covid-19</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/">
							<span class="date meta-item fa-before">19 Settembre 2019</span>							<h3>Ouh La La, una patisserie francese nel centro di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/coronavirus-a-sassari-nuova-ordinanza-del-sindaco/">
							<span class="date meta-item fa-before">13 Marzo 2020</span>							<h3>Coronavirus, a Sassari nuova ordinanza del sindaco</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Ultimi post modificati<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale" href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Palazzo Ducale, le opposizioni chiedono che si riunisca il Consiglio comunale" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?resize=70%2C40&amp;ssl=1 70w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="4973" data-permalink="https://www.sardegnadies.it/palazzo-ducale-il-centrosinistra-cerca-un-candidato-sindaco/olympus-digital-camera-121/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SP-610UZ&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1398687064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;}" data-image-title="OLYMPUS-DIGITAL-CAMERA" data-image-description="&lt;p&gt;OLYMPUS-DIGITAL-CAMERA&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/SalaConsigliocomunale1.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Gremio degli Ortolani, salta la Festa Maggiore" href="https://www.sardegnadies.it/gremio-degli-ortolani-salta-la-festa-maggiore/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GremioOrtolani.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Gremio degli Ortolani, salta la Festa Maggiore" data-attachment-id="72978" data-permalink="https://www.sardegnadies.it/domenica-la-festa-piccola-del-gremio-degli-ortolani/gremioortolani-2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GremioOrtolani.jpg?fit=709%2C471&amp;ssl=1" data-orig-size="709,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565804661&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GremioOrtolani" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GremioOrtolani.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GremioOrtolani.jpg?fit=708%2C470&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus, in Sardegna appena tre nuovi positivi" href="https://www.sardegnadies.it/coronavirus-in-sardegna-appena-tre-nuovi-positivi/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus, in Sardegna appena tre nuovi positivi" data-attachment-id="81212" data-permalink="https://www.sardegnadies.it/coronavirus-diciannove-i-casi-positivi-in-sardegna/coronavirus2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus2" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Ennas e Piras (Lega): «Autorizzare balneari a piccoli lavori»" href="https://www.sardegnadies.it/ennas-e-piras-lega-autorizzare-balneari-a-piccoli-lavori/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2017/01/SpiaggiaPlatamona.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ennas e Piras (Lega): «Autorizzare balneari a piccoli lavori»" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2017/01/SpiaggiaPlatamona.jpg?resize=70%2C40&amp;ssl=1 70w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2017/01/SpiaggiaPlatamona.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="52000" data-permalink="https://www.sardegnadies.it/palazzo-ducale-approvato-il-pul/spiaggiaplatamona/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2017/01/SpiaggiaPlatamona.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471603262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="SpiaggiaPlatamona" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2017/01/SpiaggiaPlatamona.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2017/01/SpiaggiaPlatamona.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus, Corpo Forestale: mercoledì 744 controlli e 8 sanzioni" href="https://www.sardegnadies.it/coronavirus-corpo-forestale-mercoledi-744-controlli-e-8-sanzioni/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestaleControlli1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus, Corpo Forestale: mercoledì 744 controlli e 8 sanzioni" data-attachment-id="81594" data-permalink="https://www.sardegnadies.it/corpo-forestale-oggi-451-controlli-nelle-zone-costiere/corpoforestalecontrolli1/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestaleControlli1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CorpoForestaleControlli1" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestaleControlli1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestaleControlli1.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Il Pd: salvare il turismo balneare" href="https://www.sardegnadies.it/il-pd-salvare-il-turismo-balneare/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/SpiaggiaPelosa1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Il Pd: salvare il turismo balneare" data-attachment-id="70727" data-permalink="https://www.sardegnadies.it/per-la-pelosa-arrivano-numero-chiuso-e-ticket-di-ingresso/spiaggiapelosa1/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/SpiaggiaPelosa1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Lumia 640 XL LTE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529588095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.78&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0007&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SpiaggiaPelosa1" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/SpiaggiaPelosa1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/SpiaggiaPelosa1.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La Banca di Sassari diventa Bibanca" href="https://www.sardegnadies.it/la-banca-di-sassari-diventa-bibanca/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/2_BancaSSStreetbank.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La Banca di Sassari diventa Bibanca" data-attachment-id="66341" data-permalink="https://www.sardegnadies.it/la-banca-di-sassari-diventa-bibanca/bancassstreetbank-2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/2_BancaSSStreetbank.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540391158&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0023094688221709&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BancaSSStreetbank" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/2_BancaSSStreetbank.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/03/2_BancaSSStreetbank.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Wheeler a Solinas: riaprire librerie e studi professionali" href="https://www.sardegnadies.it/wheeler-a-solinas-riaprire-librerie-e-studi-professionali/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/SeanWheeler.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Wheeler a Solinas: riaprire librerie e studi professionali" data-attachment-id="78499" data-permalink="https://www.sardegnadies.it/coronavirus-a-porto-torres-di-domenica-chiudono-gli-alimentari/seanwheeler-2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/SeanWheeler.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576664539&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SeanWheeler" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/SeanWheeler.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/12/SeanWheeler.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus, a Sassari sanzionati giovani che tentavano di fuggire" href="https://www.sardegnadies.it/coronavirus-a-sassari-sanzionati-giovani-che-tentavano-di-fuggire/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/PoliziaLocale6.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus, a Sassari sanzionati giovani che tentavano di fuggire" data-attachment-id="82776" data-permalink="https://www.sardegnadies.it/coronavirus-a-sassari-qualcuno-continua-a-uscire-per-passeggiare/polizialocale6/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/PoliziaLocale6.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PoliziaLocale6" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/PoliziaLocale6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/04/PoliziaLocale6.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 9.1290322580645pt;" aria-label="abbanoa (182 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 8.9032258064516pt;" aria-label="acqua (171 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 11.5pt;" aria-label="aou (297 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 9.6935483870968pt;" aria-label="Asl (201 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.489 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 14.887096774194pt;" aria-label="Dinamo (590 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/elezioni/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 8.7903225806452pt;" aria-label="elezioni (168 elementi)">elezioni</a>
<a href="https://www.sardegnadies.it/tag/libro/" class="tag-cloud-link tag-link-174 tag-link-position-8" style="font-size: 8pt;" aria-label="libro (145 elementi)">libro</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 9.0161290322581pt;" aria-label="M5S (177 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 8.1129032258065pt;" aria-label="musica (148 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 12.064516129032pt;" aria-label="Pd (329 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 11.725806451613pt;" aria-label="porto torres (307 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 18.612903225806pt;" aria-label="regione (1.260 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-14" style="font-size: 11.161290322581pt;" aria-label="Sassari (274 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-15" style="font-size: 9.8064516129032pt;" aria-label="scuola (210 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-16" style="font-size: 12.629032258065pt;" aria-label="Stintino (372 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 10.596774193548pt;" aria-label="teatro (242 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 13.645161290323pt;" aria-label="università (455 elementi)">università</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Palazzo%20Ducale%2C%20le%20opposizioni%20chiedono%20che%20si%20riunisca%20il%20Consiglio%20comunale&#038;url=https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Palazzo%20Ducale%2C%20le%20opposizioni%20chiedono%20che%20si%20riunisca%20il%20Consiglio%20comunale%20https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/&text=Palazzo%20Ducale%2C%20le%20opposizioni%20chiedono%20che%20si%20riunisca%20il%20Consiglio%20comunale" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Palazzo%20Ducale%2C%20le%20opposizioni%20chiedono%20che%20si%20riunisca%20il%20Consiglio%20comunale%20https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.1'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=83064&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"3161cf9015","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fpalazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.sardegnadies.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Cerca</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
			<input type="text" name="log" title="Utente" placeholder="Utente">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="fa fa-ban" aria-hidden="true"></span>

							<h2>Adblock Detected</h2>

							<div class="adblock-message">
								Please consider supporting us by disabling your ad blocker							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale\/":83064};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.sardegnadies.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202016#ver=202016&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 9000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 9000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'64406249',post:'83064',tz:'2',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '83064' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.sardegnadies.it/palazzo-ducale-le-opposizioni-chiedono-che-si-riunisca-il-consiglio-comunale/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy and cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- Dynamic page generated in 4.858 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-17 11:42:26 -->

<!-- super cache -->