<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	<title>L’Aes a Francoforte dal 16 ottobre | SardegnaDies</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Francoforte con dodici case editrici per la Buchmesse l’Associazione Editori Sardi insieme alla Regione Sardegna. In programma incontri per lo scambio dei diritti e per la promozione del libro sardo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Aes a Francoforte dal 16 ottobre | SardegnaDies" />
<meta property="og:description" content="A Francoforte con dodici case editrici per la Buchmesse l’Associazione Editori Sardi insieme alla Regione Sardegna. In programma incontri per lo scambio dei diritti e per la promozione del libro sardo" />
<meta property="og:url" content="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" />
<meta property="og:site_name" content="SardegnaDies" />
<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
<meta property="article:tag" content="Aes" />
<meta property="article:tag" content="libri" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-10-15T19:53:26+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Francoforte con dodici case editrici per la Buchmesse l’Associazione Editori Sardi insieme alla Regione Sardegna. In programma incontri per lo scambio dei diritti e per la promozione del libro sardo" />
<meta name="twitter:title" content="L’Aes a Francoforte dal 16 ottobre | SardegnaDies" />
<meta name="twitter:site" content="@sardegnadies" />
<meta name="twitter:image" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&#038;ssl=1" />
<meta name="twitter:creator" content="@sardegnadies" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","potentialAction":{"@type":"SearchAction","target":"https://www.sardegnadies.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/#primaryimage","url":"https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&ssl=1","width":709,"height":472},{"@type":"WebPage","@id":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/#webpage","url":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/","inLanguage":"it-IT","name":"L\u2019Aes a Francoforte dal 16 ottobre | SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/#primaryimage"},"datePublished":"2019-10-15T19:53:26+00:00","dateModified":"2019-10-15T19:53:26+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"A Francoforte con dodici case editrici per la Buchmesse l\u2019Associazione Editori Sardi insieme alla Regione Sardegna. In programma incontri per lo scambio dei diritti e per la promozione del libro sardo","breadcrumb":{"@id":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/","url":"https://www.sardegnadies.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/category/cultura/","url":"https://www.sardegnadies.it/category/cultura/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/","url":"https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/","name":"L\u2019Aes a Francoforte dal 16 ottobre"}}]},{"@type":["Person"],"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; L’Aes a Francoforte dal 16 ottobre Feed dei commenti" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js'></script>
<link rel='https://api.w.org/' href='https://www.sardegnadies.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p4mf0t-jkY' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Flaes-a-francoforte-dal-16-ottobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Flaes-a-francoforte-dal-16-ottobre%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='https://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head>

<body id="tie-body" class="post-template-default single single-post postid-74336 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">mercoledì  16 Ottobre, 2019 </strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" title="L’Aes a Francoforte dal 16 ottobre">L’Aes a Francoforte dal 16 ottobre</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" title="Dinamo, mercoledì il debutto in Champions League">Dinamo, mercoledì il debutto in Champions League</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/turismo-dalla-regione-oltre-76-milioni-di-euro/" title="Turismo, dalla Regione oltre 7,6 milioni di euro">Turismo, dalla Regione oltre 7,6 milioni di euro</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/voci-di-donna-giovedi-jana-al-teatro-verdi/" title="Voci di donna, giovedì “Jana” al Teatro Verdi">Voci di donna, giovedì “Jana” al Teatro Verdi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/arst-presentati-a-sassari-41-nuovi-autobus/" title="Arst, presentati a Sassari 41 nuovi autobus">Arst, presentati a Sassari 41 nuovi autobus</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/un-hospice-al-san-giovanni-battista-di-ploaghe/" title="Un hospice al San Giovanni Battista di Ploaghe">Un hospice al San Giovanni Battista di Ploaghe</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/ittiri-cannedu-nelle-baleari/" title="Ittiri Cannedu nelle Baleari">Ittiri Cannedu nelle Baleari</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/comitato-pro-ztl-raccolte-1500-firme-per-la-riattivazione-dei-varchi/" title="Comitato Pro Ztl, raccolte 1500 firme per la riattivazione dei varchi">Comitato Pro Ztl, raccolte 1500 firme per la riattivazione dei varchi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/la-famiria-trampa-pigliemmuzzi-lamerica/" title="La famiria Trampa (pigliemmuzzi l&#8217;America)">La famiria Trampa (pigliemmuzzi l&#8217;America)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/promo-autunno-nuovo-successo-per-il-principale-polo-fieristico-regionale/" title="Promo Autunno, nuovo successo per il principale polo fieristico regionale">Promo Autunno, nuovo successo per il principale polo fieristico regionale</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="a-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-59682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59682"><a href="https://www.sardegnadies.it/eventi/">EVENTI</a></li>
<li id="menu-item-59683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59683"><a href="https://www.sardegnadies.it/cultura/">CULTURA</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
<li id="menu-item-59685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59685"><a href="https://www.sardegnadies.it/speciali/">SPECIALI</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow noopener" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sardegnadies.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.sardegnadies.it/category/cultura/">Cultura</a><em class="delimiter">/</em><span class="current">L’Aes a Francoforte dal 16 ottobre</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.sardegnadies.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura","@id":"https:\/\/www.sardegnadies.it\/category\/cultura\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-50" href="https://www.sardegnadies.it/category/cultura/">Cultura</a><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a></span>
		<h1 class="post-title entry-title">L’Aes a Francoforte dal 16 ottobre</h1>

		<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Ottobre 2019</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minuti lettura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;name=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;title=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;description=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre&#038;media=https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?resize=709%2C405&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;title=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre - https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre - https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre&#038;body=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<h4><em>A Francoforte con dodici case editrici per la Buchmesse l’Associazione Editori Sardi insieme alla Regione Sardegna. In programma incontri per lo scambio dei diritti e per la promozione del libro sardo</em><span id="more-74336"></span></h4>
<p><strong><a href="https://i1.wp.com/www.sardegnadies.it/wp-content/gallery/aesfrancoforte2019/AesFrancoforte2.jpg?ssl=1"><img class="ngg-singlepic ngg-left alignleft" src="https://i1.wp.com/www.sardegnadies.it/wp-content/gallery/aesfrancoforte2019/AesFrancoforte2.jpg?resize=373%2C248&#038;ssl=1" alt="AesFrancoforte2" width="373" height="248"  data-recalc-dims="1"></a>Cagliari.</strong> L’AES vola a Francoforte sul Meno per la 71esima edizione della Fiera internazionale del libro, proprio negli stessi giorni in cui Macomer propone la 18esima Mostra regionale del libro.</p>
<p>Nel cuore della Germania, l’Associazione porta con sé ben 12 aziende editrici, per uno degli appuntamenti più importanti al mondo in merito allo scambio internazionale dei diritti e alla promozione del libro, che si svolgerà dal 16 al 20 ottobre nell’area espositiva della Messe Frankfurt.</p>
<p>Saranno presenti Alfa editrice, Carlo Delfino editore, Condaghes, Enrico Spanu, Ilisso, Il Maestrale, Imago Multimedia, La Zattera, Mediando, NOR, Paolo Sorba editore e Taphros.</p>
<p>Anche quest’anno il ruolo propositivo dell’Associazione, sostenuta dalla Regione Autonoma della Sardegna, ha permesso di rilevare per i suoi espositori una postazione significativa tra le aree regionali, nel 2019 appositamente dedicata alla promozione editoriale di Sardegna, Piemonte, Lazio e Veneto.</p>
<p><a href="https://i2.wp.com/www.sardegnadies.it/wp-content/gallery/aesfrancoforte2019/AesFrancoforte1.jpg?ssl=1"><img class="ngg-singlepic ngg-right alignright" src="https://i2.wp.com/www.sardegnadies.it/wp-content/gallery/aesfrancoforte2019/AesFrancoforte1.jpg?resize=368%2C245&#038;ssl=1" alt="AesFrancoforte1" width="368" height="245"  data-recalc-dims="1"></a>Sono 252 in totale gli editori e gli agenti letterari italiani presenti alla manifestazione tedesca. Lo Spazio Italia, ubicato nella Hall 5.0, stand C37 e C38, riunisce centotrentaquattro editori in oltre cinquecento metri quadrati ed è organizzato dall’Associazione Italiana Editori (AIE), dal Ministero dello Sviluppo Economico e ICE &#8211; Agenzia per la promozione all&#8217;estero e l&#8217;internazionalizzazione delle imprese italiane; ad inaugurare lo stand collettivo italiano il 16 ottobre ci sarà l’Onorevole Anna Laura Orrico, sottosegretario al Ministero per i Beni e le Attività culturali e per il Turismo.</p>
<p>Paese ospite d’onore di quest’anno è la Norvegia, mentre c’è grande attesa per il 2023, quando sarà la volta dell’Italia.</p>
<p><a href="https://i2.wp.com/www.sardegnadies.it/wp-content/gallery/aesfrancoforte2019/AesFrancoforte4.jpg?ssl=1"><img class="ngg-singlepic ngg-left alignleft" src="https://i2.wp.com/www.sardegnadies.it/wp-content/gallery/aesfrancoforte2019/AesFrancoforte4.jpg?resize=370%2C246&#038;ssl=1" alt="AesFrancoforte4" width="370" height="246"  data-recalc-dims="1"></a>Tra gli incontri che gli Istituti di Cultura di Colonia e Berlino hanno organizzato in Piazza Italia &#8211; lo stand collettivo dell&#8217;editoria italiana &#8211; e in altre sedi si segnala per venerdì 18 ottobre, alle 15, la partecipazione di Giuliana Adamo dell’Università di Dublino, che presenterà “In Viaggio nel Regno di Sardegna” di Albert Meissner, edito da Carlo Delfino. È il racconto di un lungo viaggio nel Regno di Sardegna iniziato nella primavera del 1857, a partire dalle Alpi svizzere dei Grigioni fino al lago Maggiore, per poi dirigersi via mare alla volta di Cagliari. Le rovine puniche e romane del capoluogo sardo, di cui si parla nel narrato, permettono di intuire la grande bellezza che fa da sfondo alla lunga e travagliata storia millenaria dell’isola.</p>
<p>«La soddisfazione per essere ancora una volta protagonisti in un evento editoriale di tale portata non cancella l’amarezza per la concomitanza con la quale è stato programmato un altro appuntamento, la Mostra regionale del libro in Sardegna, a Macomer, le cui date sono state calate dall’alto in un momento evidentemente improponibile – ha commentato la presidente AES, Simonetta Castia –. Noi non partecipiamo perché esclusi a monte da tutto e perché, quando chiamati a dare un apporto tardivo e senza condivisione, abbiamo trovato un muro di gomma.</p>
<p>Abbiamo chiesto un rinvio della data decisa senza che fossimo consultati, la possibilità di arrivare a una programmazione collegiale e il riconoscimento del ruolo degli editori. Ci è stato negato. Eppure la mostra del libro è resa possibile ed è sostenuta da risorse destinate alla promozione dell’editoria sarda, ossia dei libri editi in Sardegna. Ora partecipiamo alla Buchmesse per dare continuità a questa indiscutibilmente importante occasione di promozione verso il mercato estero».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74336" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74336" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-74336" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-74336-5da6499c895f9' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=74336&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-74336-5da6499c895f9' data-name='like-post-frame-64406249-74336-5da6499c895f9'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/aes/" rel="tag">Aes</a> <a href="https://www.sardegnadies.it/tag/libri/" rel="tag">libri</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;name=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;title=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;description=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre&#038;media=https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?resize=709%2C405&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;title=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre - https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre - https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre&#038;body=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" style="background-image: url(https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" rel="prev">
					<h3 class="post-title">Dinamo, mercoledì il debutto in Champions League</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/liquida-oggi-la-giornata-conclusiva/" title="Liquida, oggi la giornata conclusiva" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Liquidaaddistriellinicucchi.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73886" data-permalink="https://www.sardegnadies.it/liquida-oggi-la-giornata-conclusiva/liquidaaddistriellinicucchi/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Liquidaaddistriellinicucchi.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Liquidaaddistriellinicucchi" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Liquidaaddistriellinicucchi.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Liquidaaddistriellinicucchi.jpg?fit=709%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/liquida-oggi-la-giornata-conclusiva/" title="Liquida, oggi la giornata conclusiva">Liquida, oggi la giornata conclusiva</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/liquida-da-venerdi-il-nuovo-festival-di-letteratura-giornalistica/" title="Liquida, da venerdì il nuovo festival di letteratura giornalistica" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Telese.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73748" data-permalink="https://www.sardegnadies.it/liquida-da-venerdi-il-nuovo-festival-di-letteratura-giornalistica/telese/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Telese.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1272055006&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Telese" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Telese.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Telese.jpg?fit=709%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/liquida-da-venerdi-il-nuovo-festival-di-letteratura-giornalistica/" title="Liquida, da venerdì il nuovo festival di letteratura giornalistica">Liquida, da venerdì il nuovo festival di letteratura giornalistica</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/a-sassari-riapre-il-mercatino-dei-libri-scolastici-usati-dei-giovani-acli/" title="A Sassari riapre il mercatino dei libri scolastici usati dei giovani Acli" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AcliLibriusati.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73454" data-permalink="https://www.sardegnadies.it/a-sassari-riapre-il-mercatino-dei-libri-scolastici-usati-dei-giovani-acli/aclilibriusati/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AcliLibriusati.jpg?fit=501%2C709&amp;ssl=1" data-orig-size="501,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AcliLibriusati" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AcliLibriusati.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AcliLibriusati.jpg?fit=501%2C709&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/a-sassari-riapre-il-mercatino-dei-libri-scolastici-usati-dei-giovani-acli/" title="A Sassari riapre il mercatino dei libri scolastici usati dei giovani Acli">A Sassari riapre il mercatino dei libri scolastici usati dei giovani Acli</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.sardegnadies.it/gli-editori-sardi-la-mostra-regionale-del-libro-e-da-annullare/" title="Gli editori sardi: la Mostra regionale del libro è da annullare" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AesConfStampa.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73053" data-permalink="https://www.sardegnadies.it/gli-editori-sardi-la-mostra-regionale-del-libro-e-da-annullare/aesconfstampa/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AesConfStampa.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567677905&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AesConfStampa" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AesConfStampa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/AesConfStampa.jpg?fit=709%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/gli-editori-sardi-la-mostra-regionale-del-libro-e-da-annullare/" title="Gli editori sardi: la Mostra regionale del libro è da annullare">Gli editori sardi: la Mostra regionale del libro è da annullare</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Vedi anche</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" title="Dinamo, mercoledì il debutto in Champions League" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11">Evidenza</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73567" data-permalink="https://www.sardegnadies.it/dinamo-sabato-e-domenica-a-bari-la-supercoppa/gianmarcopozzecco1/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GianmarcoPozzecco1" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" title="Dinamo, mercoledì il debutto in Champions League">Dinamo, mercoledì il debutto in Champions League</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Ottobre 2019</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-4" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Dinamo: Gentile uomo da Champions<span class="widget-title-icon fa"></span></h4></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-74336-1" preload="auto" controls="controls"><source type="video/youtube" src="https://youtu.be/l8fORkCHZUs?_=1" /><a href="https://youtu.be/l8fORkCHZUs">https://youtu.be/l8fORkCHZUs</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-2" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Il Poz si scusa per la sconfitta in casa con Trieste<span class="widget-title-icon fa"></span></h4></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-74336-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/ZBIE4CS4res?_=2" /><a href="https://youtu.be/ZBIE4CS4res">https://youtu.be/ZBIE4CS4res</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-5" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><h4>PARTNER<span class="widget-title-icon fa"></span></h4></div><div class="a-single a-21"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/03/logo_abinsula-300x80-px.png"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-22"><a href="https://www.confalonieriauto.it/waiting-new-clio-dal-passato-al-futuro-2/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/09/CLIO-CONFALONIERI.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-15" class="container-wrapper widget adrotate_widgets"><div class="a-single a-32"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/07/SPOT-CMS-Services_HD-x-sito-web.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/07/1280x720-banner.jpg"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-16" class="container-wrapper widget adrotate_widgets"><div class="a-single a-33"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/Spot-Madau-Sardegnadies-by-MatrixSS-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/09/BANNER-Madau-300X150px.jpg"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-11" class="container-wrapper widget adrotate_widgets"><div class="a-single a-29"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/FASHION-NAILS-SALONE-EPIL-ZONE_720P-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/06/fashion-nails.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="container-wrapper widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-9" class="container-wrapper widget adrotate_widgets"><div class="a-single a-25"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/03/RT_DEF3-DINAMO.jpg"></a</div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-8" class="container-wrapper widget adrotate_widgets"><div class="a-single a-24"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/03/piscine-gif.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><h4>Iscriviti al nostro canale YouTube<span class="widget-title-icon fa"></span></h4></div>
					<div class="youtube-box">
						<div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /--><div id="text-40" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>FREE TIME<span class="widget-title-icon fa"></span></h4></div>			<div class="textwidget"><p><a href="https://www.sardinianlife.it/free-time/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-69972 size-full" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/06/FREETIME.jpg?resize=1220%2C686&#038;ssl=1" alt="" width="1220" height="686" data-recalc-dims="1" /></a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-38" class="container-wrapper widget widget_text">			<div class="textwidget"><p><a href="https://www.sardinianlife.it/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-63806 size-full" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/01/logo-sardinian-life-the-best-video-website-low.png?resize=300%2C80&#038;ssl=1" alt="" width="300" height="80" data-recalc-dims="1" /></a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="rss-3" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><h4><a class="rsswidget" href="https://www.sardinianlife.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.sardegnadies.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sardinianlife.it/">Eventi in Sardegna by Sardinianlife.it</a><span class="widget-title-icon fa"></span></h4></div><ul><li><a class='rsswidget' href='https://www.sardinianlife.it/chiaramonti-costumes-e-costumanzias-12-13-ottobre/'>Chiaramonti | Costumes e Costumanzias 12-13 ottobre</a> <span class="rss-date">12 Ottobre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/villasor-festa-di-santa-vitalia-5-15-ottobre/'>Villasor | Festa di Santa Vitalia 5-15 ottobre</a> <span class="rss-date">12 Ottobre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/sassari-promo-autunno-11-13-ottobre/'>Sassari | Promo Autunno 11-13 ottobre</a> <span class="rss-date">11 Ottobre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/cagliari-premio-andrea-parodi-10-12-ottobre/'>Cagliari | Premio Andrea Parodi 10-12 ottobre</a> <span class="rss-date">10 Ottobre 2019</span></li><li><a class='rsswidget' href='https://www.sardinianlife.it/cagliari-festival-tuttestorie-10-13-ottobre/'>Cagliari | Festival Tuttestorie 10-13 ottobre</a> <span class="rss-date">10 Ottobre 2019</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recenti</a></li><li><a href="#widget_tabs-1-popular">Più visti</a></li><li><a href="#widget_tabs-1-comments">Commenti</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" title="L’Aes a Francoforte dal 16 ottobre" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="74342" data-permalink="https://www.sardegnadies.it/aesfrancoforte2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AesFrancoforte2" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" title="L’Aes a Francoforte dal 16 ottobre">L’Aes a Francoforte dal 16 ottobre</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Ottobre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" title="Dinamo, mercoledì il debutto in Champions League" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73567" data-permalink="https://www.sardegnadies.it/dinamo-sabato-e-domenica-a-bari-la-supercoppa/gianmarcopozzecco1/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GianmarcoPozzecco1" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" title="Dinamo, mercoledì il debutto in Champions League">Dinamo, mercoledì il debutto in Champions League</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Ottobre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/turismo-dalla-regione-oltre-76-milioni-di-euro/" title="Turismo, dalla Regione oltre 7,6 milioni di euro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="74332" data-permalink="https://www.sardegnadies.it/turismo-dalla-regione-oltre-76-milioni-di-euro/giannichessa/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570188091&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GianniChessa" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/turismo-dalla-regione-oltre-76-milioni-di-euro/" title="Turismo, dalla Regione oltre 7,6 milioni di euro">Turismo, dalla Regione oltre 7,6 milioni di euro</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Ottobre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/voci-di-donna-giovedi-jana-al-teatro-verdi/" title="Voci di donna, giovedì “Jana” al Teatro Verdi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="74329" data-permalink="https://www.sardegnadies.it/voci-di-donna-giovedi-jana-al-teatro-verdi/teresasoro/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?fit=712%2C472&amp;ssl=1" data-orig-size="712,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TeresaSoro" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?fit=712%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/voci-di-donna-giovedi-jana-al-teatro-verdi/" title="Voci di donna, giovedì “Jana” al Teatro Verdi">Voci di donna, giovedì “Jana” al Teatro Verdi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Ottobre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/arst-presentati-a-sassari-41-nuovi-autobus/" title="Arst, presentati a Sassari 41 nuovi autobus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="74321" data-permalink="https://www.sardegnadies.it/arstmezzinuovi3/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ArstMezzinuovi3" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/arst-presentati-a-sassari-41-nuovi-autobus/" title="Arst, presentati a Sassari 41 nuovi autobus">Arst, presentati a Sassari 41 nuovi autobus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 Ottobre 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/" title="Addio a Gavino Toschi Pilo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="60119" data-permalink="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/gavinotoschipilo2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GavinoToschiPilo2" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2018/09/GavinoToschiPilo2.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/" title="Addio a Gavino Toschi Pilo">Addio a Gavino Toschi Pilo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Settembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/" title="Ouh La La, una patisserie francese nel centro di Sassari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dolci.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dolci.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dolci.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dolci.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73558" data-permalink="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/dolci/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dolci.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dolci" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dolci.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Dolci.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/" title="Ouh La La, una patisserie francese nel centro di Sassari">Ouh La La, una patisserie francese nel centro di Sassari</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/giovedi-i-fuochi-dartificio-a-platamona/" title="Giovedì i fuochi d’artificio a Platamona" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?resize=190%2C130&amp;ssl=1 190w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="16500" data-permalink="https://www.sardegnadies.it/sassari-botti-vietati-natale-e-capodanno-solo-buon-senso/fuochipirotecnici/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Miracle&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1410213593&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;848&quot;,&quot;shutter_speed&quot;:&quot;0.200002&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Fuochipirotecnici" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/Fuochipirotecnici.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/giovedi-i-fuochi-dartificio-a-platamona/" title="Giovedì i fuochi d’artificio a Platamona">Giovedì i fuochi d’artificio a Platamona</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/a-sassari-il-pd-primo-partito/" title="A Sassari il Pd primo partito" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="65261" data-permalink="https://www.sardegnadies.it/a-sassari-il-pd-primo-partito/gianfrancoganau/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548507325&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;4500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GianfrancoGanau" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/02/GianfrancoGanau.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-sassari-il-pd-primo-partito/" title="A Sassari il Pd primo partito">A Sassari il Pd primo partito</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Febbraio 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/consiglio-regionale-desire-manca-capogruppo-del-m5s/" title="Consiglio regionale: Desirè Manca capogruppo del M5s" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?resize=190%2C130&amp;ssl=1 190w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="55363" data-permalink="https://www.sardegnadies.it/manca-m5s-comune-allo-sfascio/desiremanca-2/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DesireManca" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/DesireManca_2664.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/consiglio-regionale-desire-manca-capogruppo-del-m5s/" title="Consiglio regionale: Desirè Manca capogruppo del M5s">Consiglio regionale: Desirè Manca capogruppo del M5s</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Aprile 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/nicola-sanna-laboratorio-politico/#comment-54">
							<img alt='' src='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/nicola-sanna-laboratorio-politico/#comment-54">
						Piero					</a>
					<p>Nicola, la colpa e anche la tua se il sindaco ha comprato la...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/primarie-si-angela-mameli/#comment-49">
							<img alt='' src='https://secure.gravatar.com/avatar/d2c4b78bbc24e545478d96b9eb62adfa?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2c4b78bbc24e545478d96b9eb62adfa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/primarie-si-angela-mameli/#comment-49">
						Dubbioso					</a>
					<p>Ma è stata assessore al bilancio? Non mi sembra....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-46">
							<img alt='' src='https://secure.gravatar.com/avatar/ff986d2aa8033d0caaeaedb319b64bb6?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff986d2aa8033d0caaeaedb319b64bb6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-46">
						Vincenzo Falchi					</a>
					<p>ma si vada a vedere la lista delle attività che chiudono, la...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/comune-sassari-tutti-casa/#comment-45">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/comune-sassari-tutti-casa/#comment-45">
						Comune di Sassari, Guido Sechi commissario straordinario &#124; SardegnaDiesSardegnaDies					</a>
					<p>[&#8230;] http://www.sardegnadies.it/comune-sassari-tutti-ca...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-34">
							<img alt='' src='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61e487dd7d9228f7f68c03d4bc2720d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.sardegnadies.it/efreem-carta-sassari-oggi-migliore/#comment-34">
						Piero Frau					</a>
					<p>Caro Efrem, fino all'ultimo giorno resti coerente al legame...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="adrotate_widgets-12" class="container-wrapper widget adrotate_widgets"><div class="a-single a-30"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="6982105581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli più letti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Settembre 2018</span></span>							<h3>Addio a Gavino Toschi Pilo</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Settembre 2019</span></span>							<h3>Ouh La La, una patisserie francese nel centro di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/giovedi-i-fuochi-dartificio-a-platamona/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Agosto 2019</span></span>							<h3>Giovedì i fuochi d’artificio a Platamona</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Ultimi post modificati<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" title="L’Aes a Francoforte dal 16 ottobre" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="74342" data-permalink="https://www.sardegnadies.it/aesfrancoforte2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AesFrancoforte2" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/AesFrancoforte2.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/dinamo-mercoledi-il-debutto-in-champions-league/" title="Dinamo, mercoledì il debutto in Champions League" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="73567" data-permalink="https://www.sardegnadies.it/dinamo-sabato-e-domenica-a-bari-la-supercoppa/gianmarcopozzecco1/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GianmarcoPozzecco1" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/GianmarcoPozzecco1.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/turismo-dalla-regione-oltre-76-milioni-di-euro/" title="Turismo, dalla Regione oltre 7,6 milioni di euro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="74332" data-permalink="https://www.sardegnadies.it/turismo-dalla-regione-oltre-76-milioni-di-euro/giannichessa/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570188091&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GianniChessa" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/GianniChessa.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/voci-di-donna-giovedi-jana-al-teatro-verdi/" title="Voci di donna, giovedì “Jana” al Teatro Verdi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="74329" data-permalink="https://www.sardegnadies.it/voci-di-donna-giovedi-jana-al-teatro-verdi/teresasoro/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?fit=712%2C472&amp;ssl=1" data-orig-size="712,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TeresaSoro" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/TeresaSoro.jpg?fit=712%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/arst-presentati-a-sassari-41-nuovi-autobus/" title="Arst, presentati a Sassari 41 nuovi autobus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="74321" data-permalink="https://www.sardegnadies.it/arstmezzinuovi3/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ArstMezzinuovi3" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/ArstMezzinuovi3.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/un-hospice-al-san-giovanni-battista-di-ploaghe/" title="Un hospice al San Giovanni Battista di Ploaghe" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FondazioneSanGioBattista.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FondazioneSanGioBattista.jpg?resize=70%2C40&amp;ssl=1 70w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FondazioneSanGioBattista.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="28959" data-permalink="https://www.sardegnadies.it/la-fsi-chiede-la-soppressione-della-fondazione-san-giovanni-battista-di-ploaghe/fondazionesangiobattista-jpg/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FondazioneSanGioBattista.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="FondazioneSanGioBattista.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FondazioneSanGioBattista.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/FondazioneSanGioBattista.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/ittiri-cannedu-nelle-baleari/" title="Ittiri Cannedu nelle Baleari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/07/RagazzeIttiri.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="71483" data-permalink="https://www.sardegnadies.it/ittiri-cannedu-nelle-baleari/ragazzeittiri/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/07/RagazzeIttiri.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ALE-L21&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563739382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.68&quot;,&quot;iso&quot;:&quot;190&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RagazzeIttiri" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/07/RagazzeIttiri.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/07/RagazzeIttiri.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/comitato-pro-ztl-raccolte-1500-firme-per-la-riattivazione-dei-varchi/" title="Comitato Pro Ztl, raccolte 1500 firme per la riattivazione dei varchi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?resize=70%2C40&amp;ssl=1 70w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="15948" data-permalink="https://www.sardegnadies.it/ztl-usciamo-dalle-trincee/ztlemiciclo2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1418296941&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;68&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ZtlEmiciclo2" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ZtlEmiciclo2.jpg?fit=709%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.sardegnadies.it/la-famiria-trampa-pigliemmuzzi-lamerica/" title="La famiria Trampa (pigliemmuzzi l&#8217;America)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/FamiriaTrampa.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="74303" data-permalink="https://www.sardegnadies.it/la-famiria-trampa-pigliemmuzzi-lamerica/famiriatrampa/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/FamiriaTrampa.jpg?fit=709%2C1002&amp;ssl=1" data-orig-size="709,1002" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FamiriaTrampa" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/FamiriaTrampa.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/FamiriaTrampa.jpg?fit=709%2C1002&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 8.7967479674797pt;" aria-label="abbanoa (162 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 9.0243902439024pt;" aria-label="acqua (167 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 10.276422764228pt;" aria-label="aou (218 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 9.8211382113821pt;" aria-label="Asl (200 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.317 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 14.487804878049pt;" aria-label="Dinamo (513 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/elezioni/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 9.0243902439024pt;" aria-label="elezioni (168 elementi)">elezioni</a>
<a href="https://www.sardegnadies.it/tag/libro/" class="tag-cloud-link tag-link-174 tag-link-position-8" style="font-size: 8pt;" aria-label="libro (137 elementi)">libro</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 8.5691056910569pt;" aria-label="M5S (153 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 8.2276422764228pt;" aria-label="musica (145 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 11.869918699187pt;" aria-label="Pd (299 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 11.414634146341pt;" aria-label="porto torres (272 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 18.357723577236pt;" aria-label="regione (1.112 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-14" style="font-size: 11.414634146341pt;" aria-label="Sassari (273 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-15" style="font-size: 9.7073170731707pt;" aria-label="scuola (194 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-16" style="font-size: 12.666666666667pt;" aria-label="Stintino (354 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 10.390243902439pt;" aria-label="teatro (221 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 13.691056910569pt;" aria-label="università (436 elementi)">università</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow noopener" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/&#038;name=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre - https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre - https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=L%E2%80%99Aes+a+Francoforte+dal+16+ottobre - https://www.sardegnadies.it/laes-a-francoforte-dal-16-ottobre/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow noopener" target="_blank" href="https://plus.google.com/u/0/+SardegnadiesIt"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Porto Torres<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/fitwalking-per-la-vita-a-porto-torres-il-27-ottobre/" title="Fitwalking per la vita, a Porto Torres il 27 ottobre" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/Fitwalking.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/Fitwalking.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/Fitwalking.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/Fitwalking.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="74287" data-permalink="https://www.sardegnadies.it/fitwalking-per-la-vita-a-porto-torres-il-27-ottobre/fitwalking/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/Fitwalking.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fitwalking" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/Fitwalking.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/10/Fitwalking.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/fitwalking-per-la-vita-a-porto-torres-il-27-ottobre/" title="Fitwalking per la vita, a Porto Torres il 27 ottobre">Fitwalking per la vita, a Porto Torres il 27 ottobre</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Ottobre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/west-nile-disease-riscontrato-un-caso-di-cornacchia-infetta-ad-abbacurrente/" title="West nile disease, riscontrato un caso di cornacchia infetta ad Abbacurrente" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=190%2C130&amp;ssl=1 190w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3248" data-permalink="https://www.sardegnadies.it/centro-matrice-porto-torres-pronto-un-bando/cannoniportotorres/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;A830&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1398771460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.54&quot;,&quot;iso&quot;:&quot;130&quot;,&quot;shutter_speed&quot;:&quot;0.000348&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CannoniPortoTorres" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/west-nile-disease-riscontrato-un-caso-di-cornacchia-infetta-ad-abbacurrente/" title="West nile disease, riscontrato un caso di cornacchia infetta ad Abbacurrente">West nile disease, riscontrato un caso di cornacchia infetta ad Abbacurrente</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Ottobre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/porto-torres-per-un-weekend-la-capitale-dei-camperisti-e-del-turismo-itinerante/" title="Porto Torres per un weekend la capitale dei camperisti e del turismo itinerante" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CamperistiLocandina.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CamperistiLocandina.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CamperistiLocandina.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CamperistiLocandina.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73600" data-permalink="https://www.sardegnadies.it/camperistilocandina/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CamperistiLocandina.jpg?fit=900%2C472&amp;ssl=1" data-orig-size="900,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CamperistiLocandina" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CamperistiLocandina.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CamperistiLocandina.jpg?fit=900%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/porto-torres-per-un-weekend-la-capitale-dei-camperisti-e-del-turismo-itinerante/" title="Porto Torres per un weekend la capitale dei camperisti e del turismo itinerante">Porto Torres per un weekend la capitale dei camperisti e del turismo itinerante</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/incendio-in-zona-industriale-riunione-tecnica-al-comune-di-porto-torres/" title="Incendio in zona industriale, riunione tecnica al Comune di Porto Torres" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/IncendioPortoTorres1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/IncendioPortoTorres1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/IncendioPortoTorres1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/IncendioPortoTorres1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73572" data-permalink="https://www.sardegnadies.it/incendioportotorres1/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/IncendioPortoTorres1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IncendioPortoTorres1" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/IncendioPortoTorres1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/IncendioPortoTorres1.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/incendio-in-zona-industriale-riunione-tecnica-al-comune-di-porto-torres/" title="Incendio in zona industriale, riunione tecnica al Comune di Porto Torres">Incendio in zona industriale, riunione tecnica al Comune di Porto Torres</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73426" data-permalink="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/coroturritano/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568325809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoroTurritano" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/CoroTurritano.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/voci-deuropa-a-mamoiada/" title="Voci d’Europa a Mamoiada">Voci d’Europa a Mamoiada</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.sardegnadies.it/sabato-primo-matrimonio-civile-nellarea-archeologica-di-turris-libisonis/" title="Sabato primo matrimonio civile nell’area archeologica di Turris Libisonis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="73376" data-permalink="https://www.sardegnadies.it/rebarbaro/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368790708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rebarbaro" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2019/09/Rebarbaro.jpg?fit=709%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/sabato-primo-matrimonio-civile-nellarea-archeologica-di-turris-libisonis/" title="Sabato primo matrimonio civile nell’area archeologica di Turris Libisonis">Sabato primo matrimonio civile nell’area archeologica di Turris Libisonis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 Settembre 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-14" class="container-wrapper widget adrotate_widgets"><div class="a-single a-30"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="6982105581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.sardegnadies.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sardegnadies.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sardegnadies.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.sardegnadies.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=74336&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<script type="text/javascript">
			jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("https://www.sardegnadies.it/?p=74336&vp_on_pageload=t");
			});
		</script>

		<div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;">
			<div class="Video-PopUp-Content vp-on-pageload-wrap"></div>
		</div>
		<div style="display:none">
	<div class="grofile-hash-map-d61e487dd7d9228f7f68c03d4bc2720d">
	</div>
	<div class="grofile-hash-map-aacd55f018cda21236bcd77d6d642186">
	</div>
	<div class="grofile-hash-map-ff986d2aa8033d0caaeaedb319b64bb6">
	</div>
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
					<input type="text" name="log" title="Utente" placeholder="Utente">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/laes-a-francoforte-dal-16-ottobre/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>Adblock Detected</h2>
						<div class="adblock-message">Please consider supporting us by disabling your ad blocker</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/laes-a-francoforte-dal-16-ottobre\/":74336};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/laes-a-francoforte-dal-16-ottobre/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.sardegnadies.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201942#ver=201942&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'64406249',post:'74336',tz:'2',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '74336' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.sardegnadies.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
