<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	<title>Da Orgoglio Biancoblù 12mila mascherine | SardegnaDies</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A nome di tutta la comunità il sindaco Campus ringrazia il gruppo di tifosi organizzati, tutti i sarti, le sarte, i volontari, le volontarie e quanti hanno voluto creare e donare la loro opera"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Da Orgoglio Biancoblù 12mila mascherine | SardegnaDies" />
<meta property="og:description" content="A nome di tutta la comunità il sindaco Campus ringrazia il gruppo di tifosi organizzati, tutti i sarti, le sarte, i volontari, le volontarie e quanti hanno voluto creare e donare la loro opera" />
<meta property="og:url" content="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" />
<meta property="og:site_name" content="SardegnaDies" />
<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
<meta property="article:tag" content="Dinamo" />
<meta property="article:tag" content="mascherine" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-03-23T14:54:18+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=709%2C472&#038;ssl=1" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A nome di tutta la comunità il sindaco Campus ringrazia il gruppo di tifosi organizzati, tutti i sarti, le sarte, i volontari, le volontarie e quanti hanno voluto creare e donare la loro opera" />
<meta name="twitter:title" content="Da Orgoglio Biancoblù 12mila mascherine | SardegnaDies" />
<meta name="twitter:site" content="@sardegnadies" />
<meta name="twitter:image" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=709%2C472&#038;ssl=1" />
<meta name="twitter:creator" content="@sardegnadies" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","inLanguage":"it-IT","description":"-SARdies Il tuo quotidiano online","potentialAction":[{"@type":"SearchAction","target":"https://www.sardegnadies.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=709%2C472&ssl=1","width":709,"height":472},{"@type":"WebPage","@id":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/#webpage","url":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/","name":"Da Orgoglio Biancobl\u00f9 12mila mascherine | SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/#primaryimage"},"datePublished":"2020-03-23T14:54:18+00:00","dateModified":"2020-03-23T14:54:18+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"A nome di tutta la comunit\u00e0 il sindaco Campus ringrazia il gruppo di tifosi organizzati, tutti i sarti, le sarte, i volontari, le volontarie e quanti hanno voluto creare e donare la loro opera","breadcrumb":{"@id":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/","url":"https://www.sardegnadies.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/category/sport/","url":"https://www.sardegnadies.it/category/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/","url":"https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/","name":"Da Orgoglio Biancobl\u00f9 12mila mascherine"}}]},{"@type":["Person"],"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Da Orgoglio Biancoblù 12mila mascherine Feed dei commenti" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49161744-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-49161744-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.sardegnadies.it/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1584975409' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1584975409' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.sardegnadies.it/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.5.1' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/out\\\/\",\"label\":\"aff\"}]","home_url":"https:\/\/www.sardegnadies.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1584975409'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1584975409'></script>
<link rel='https://api.w.org/' href='https://www.sardegnadies.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4mf0t-lkw' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fda-orgoglio-biancoblu-12mila-mascherine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fda-orgoglio-biancoblu-12mila-mascherine%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.sardegnadies.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<!-- <meta name="NextGEN" version="3.3.0" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head>

<body id="tie-body" class="post-template-default single single-post postid-81996 single-format-standard cookies-not-set wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						lunedì  23 Marzo, 2020 					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/">Da Orgoglio Biancoblù 12mila mascherine</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/">Il Conservatorio Canepa riduce le tasse</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/rientrati-in-sardegna-i-lavoratori-rimasti-bloccati-in-corsica/">Rientrati in Sardegna i lavoratori rimasti bloccati in Corsica</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/regione-in-sardegna-339-casi-positivi/">Regione: in Sardegna 339 casi positivi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/corpo-forestale-ieri-974-controlli/">Corpo Forestale, ieri 974 controlli</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/aou-sassari-malattie-infettive-e-uneccellenza/">Aou Sassari: «Malattie infettive è un&#8217;eccellenza»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-la-protezione-su-sassari-della-madonnina-delle-grazie/">Coronavirus, la protezione su Sassari della Madonnina delle Grazie</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-a-casa-serena-arrivano-medici-e-infermieri/">Coronavirus, a Casa Serena arrivano medici e infermieri</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/coronavirus-denunciate-sei-persone-dalla-polizia-locale/">Coronavirus, denunciate sei persone dalla Polizia Locale</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/a-porto-torres-sanificazione-nella-notte-tra-lunedi-e-martedi/">A Porto Torres sanificazione nella notte tra lunedì e martedì</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:110px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:300px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="http://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-59682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59682"><a href="https://www.sardegnadies.it/eventi/">EVENTI</a></li>
<li id="menu-item-59683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59683"><a href="https://www.sardegnadies.it/cultura/">CULTURA</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
<li id="menu-item-59685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59685"><a href="https://www.sardegnadies.it/speciali/">SPECIALI</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sardegnadies.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a><em class="delimiter">/</em><span class="current">Da Orgoglio Biancoblù 12mila mascherine</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.sardegnadies.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Evidenza","@id":"https:\/\/www.sardegnadies.it\/category\/evidenza\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a><a class="post-cat tie-cat-7" href="https://www.sardegnadies.it/category/sport/">Sport</a></span>
		<h1 class="post-title entry-title">Da Orgoglio Biancoblù 12mila mascherine</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">23 Marzo 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minuti lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine&#038;url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&#038;title=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&#038;description=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine&#038;media=https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&#038;title=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine%20https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine&#038;body=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<h4><em>A nome di tutta la comunità il sindaco Campus ringrazia il gruppo di tifosi organizzati, i sarti, le sarte, i volontari, le volontarie e quanti hanno voluto creare e donare la loro opera</em><span id="more-81996"></span></h4>
<p>&nbsp;<br />
<strong><a href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?ssl=1"><img data-attachment-id="81997" data-permalink="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/orgogliobiancoblumascherine/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OrgoglioBiancoBlumascherine" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=708%2C471&amp;ssl=1" class=" wp-image-81997 alignnone" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?resize=708%2C471&#038;ssl=1" alt="" width="708" height="471" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?w=709&amp;ssl=1 709w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></a></strong></p>
<p><strong>Sassari.</strong> Mille sono state già donate alla Protezione civile comunale e altre sono in preparazione, per un totale di 12mila mascherine in tessuto non tessuto (TNT) a tre strati (realizzate in conformità dell&#8217;articolo 16 comma 2 del decreto legge del 17 marzo 2020). È quella che “Orgoglio Biancoblù”, il famoso gruppo di tifosi organizzati della Dinamo, ha definito la sua più bella coreografia: la creazione e donazione di dispositivi di protezione individuale fondamentali e che purtroppo scarseggiano. Un&#8217;idea nata circa dieci giorni fa e che ha trovato il supporto di tutti i sarti e le sarte coinvolti.</p>
<p>Grazie alla raccolta fondi organizzata annualmente, e vista la difficile situazione legata all&#8217;emergenza sanitaria da Covid-19, il gruppo di tifosi ha deciso di realizzare «una splendida &#8220;coreografia&#8221; per la nostra amata Sassari», come spiegano gli stessi supporter. I tifosi hanno potuto contare sull&#8217;assoluta disponibilità delle sartorie &#8220;SOS sartoria rapida&#8221; (Vittorio Sias, Claudia Sirizzotti, Sara Cossu), &#8220;Cuci e Scuci&#8221;(Mariella Ara), &#8220;Il filo di Daniela Turra&#8221;, &#8220;Sara e cucito&#8221; (Sarà Aramfar), &#8220;Atelier Irene Contini&#8221;, &#8220;Il girasole blu (Patrizia Nuvoli), &#8220;Pret à porter 22&#8221; (Silvia Franca), &#8220;Girandole e girasoli di Anna Maria Usai&#8221; e ai volontari Bastianina Devinu, Antonella Turra, Patrizia Piga, Alessandro Muroni, Silvana Marchesi, Giuliana Delrio, Vittoria Simula, Sandro Ruda, stiamo realizzando 12 mila mascherine.</p>
<p>Il più sincero, sentito e profondo ringraziamento dal sindaco Nanni Campus a nome di tutta la comunità al gruppo di tifosi organizzati, a tutti i sarti, alle sarte, ai volontari, alle volontarie e a quanti hanno voluto creare e donare la loro opera, il loro tempo e le loro competenze per realizzare questi dispositivi di protezione individuale all&#8217;intera collettività.</p>
<p>«La nostra iniziativa è nata circa 10 giorni fa – continua ancora il gruppo di tifosi –, il tempo necessario per ordinare il materiale, ricevere le necessarie autorizzazioni e contattare le varie sartorie, questo per far sì che, avendo fatto un ordine importante di materiale, il progetto andasse avanti più velocemente possibile».</p>
<p>«Tutte le sartorie contattate, nessuna esclusa, non solo hanno accettato con entusiasmo di prestare la loro professionalità, le loro strutture e la collaborazione dei loro dipendenti, senza alcun compenso, ma ci hanno anche ringraziato per averle coinvolte nel progetto». Dopo il primo fine settimana di lavoro, stamattina è stato consegnato il primo pacco di mille mascherine alla Protezione civile di Sassari, che a sua volta si occuperà della tempestiva distribuzione in città, che sta affrontando questa emergenza. Si proseguirà anche nei prossimi giorni, fino ad arrivare al numero preventivato di 12 mila.</p>
<p>«Ringraziamo ancora in questa nostra edizione straordinaria di “coreografia” le tante sarte e sarti che con il loro grande cuore e grande disponibilità stanno lavorando senza sosta, tenendoci aggiornati quotidianamente in una chat dove vengono riportati i numeri delle mascherine prodotte, ma anche condivisi gli incoraggiamenti e il sostegno reciproco» si legge nel comunicato. E ancora «ecco, questo è quello che ci porteremo dentro quando questo difficile momento sarà passato, insieme al grande gioco di squadra tra privati e Pubblica Amministrazione, che ringraziamo ancora per aver reso possibile tutto questo. Sperando che questa emergenza passi il prima possibile, ci auguriamo che questo piccolo gesto allevi almeno in piccola parte la grande richiesta di mascherine e che contribuisca a proteggere maggiormente i cittadini di Sassari dalla diffusione del virus. Come nel basket così nella vita, insieme si vince, sempre! E tutti noi, insieme, rispettando le indicazioni e le precauzioni che ci vengono date vinceremo anche questa battaglia. Ci vediamo al palazzetto. Forza Sassari».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81996" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81996" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-81996" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-81996-5e78ce31dd2b4' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=81996&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-81996-5e78ce31dd2b4' data-name='like-post-frame-64406249-81996-5e78ce31dd2b4'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/dinamo/" rel="tag">Dinamo</a> <a href="https://www.sardegnadies.it/tag/mascherine/" rel="tag">mascherine</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine&#038;url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&#038;title=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&#038;description=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine&#038;media=https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&#038;title=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine%20https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine&#038;body=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/" style="background-image: url(https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/" rel="prev">
					<h3 class="post-title">Il Conservatorio Canepa riduce le tasse</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="La Dinamo scende in campo per gli ospedali di Sassari e della Sardegna" href="https://www.sardegnadies.it/la-dinamo-scende-in-campo-per-gli-ospedali-di-sassari-e-della-sardegna/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La Dinamo scende in campo per gli ospedali di Sassari e della Sardegna" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="38626" data-permalink="https://www.sardegnadies.it/milano-una-brutta-dinamo/pallone/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451241081&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;36.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pallone" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2016/01/Pallone.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/la-dinamo-scende-in-campo-per-gli-ospedali-di-sassari-e-della-sardegna/">La Dinamo scende in campo per gli ospedali di Sassari e della Sardegna</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">19 Marzo 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La Dinamo in quarantena" href="https://www.sardegnadies.it/la-dinamo-in-quarantena/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La Dinamo in quarantena" data-attachment-id="81035" data-permalink="https://www.sardegnadies.it/champions-league-la-dinamo-perde-in-casa-con-il-san-pablo-burgos/dinamoburgos1/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583360253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DinamoBurgos1" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/la-dinamo-in-quarantena/">La Dinamo in quarantena</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">11 Marzo 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La Dinamo saluta la Champions" href="https://www.sardegnadies.it/la-dinamo-saluta-la-champions/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Spissu.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La Dinamo saluta la Champions" data-attachment-id="81306" data-permalink="https://www.sardegnadies.it/la-dinamo-saluta-la-champions/spissu/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Spissu.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583359130&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Spissu" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Spissu.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Spissu.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/la-dinamo-saluta-la-champions/">La Dinamo saluta la Champions</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">11 Marzo 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Dinamo a Burgos, stasera si gioca" href="https://www.sardegnadies.it/dinamo-a-burgos-stasera-si-gioca/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dinamo a Burgos, stasera si gioca" data-attachment-id="81035" data-permalink="https://www.sardegnadies.it/champions-league-la-dinamo-perde-in-casa-con-il-san-pablo-burgos/dinamoburgos1/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583360253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DinamoBurgos1" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/DinamoBurgos1.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/dinamo-a-burgos-stasera-si-gioca/">Dinamo a Burgos, stasera si gioca</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">10 Marzo 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Vedi anche</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Il Conservatorio Canepa riduce le tasse" href="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11">Evidenza</span></span><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Il Conservatorio Canepa riduce le tasse" data-attachment-id="81991" data-permalink="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/conscanepa/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G965F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574080329&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ConsCanepa" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/">Il Conservatorio Canepa riduce le tasse</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">23 Marzo 2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="adrotate_widgets-16" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><div class="g g-5"><div class="g-dyn a-33 c-1"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/Spot-Madau-Sardegnadies-by-MatrixSS-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/BANNER-Madau-300X250px.jpg"></a></div><div class="g-dyn a-41 c-2"><a href="https://www.ilgigliodolcidisardegna.com/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-sito.jpg"></a></div><div class="g-dyn a-32 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/07/SPOT-CMS-Services_HD-x-sito-web.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/nanner-video-300x250-px-cmservices-fondo-nero.jpg"></a></div><div class="g-dyn a-24 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/piscine-arcobaleno-300x250px-video-sardegna-dies.jpg"></a></div><div class="g-dyn a-44 c-5"><a href="https://www.facebook.com/FamilyBankerOfficeSassari/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/mediolanum.gif"></a></div><div class="g-dyn a-39 c-6"><a href="https://www.facebook.com/lequercecalcettosassari" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Le-Querce-Calcetto-Sassari-sardegna-dies.jpg"></a></div><div class="g-dyn a-35 c-7"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Bandiera-Gialla-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-bandiera-gialla-video-sardegnadies.jpg"></a></div><div class="g-dyn a-37 c-8"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-20" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Emergenza Coronavirus: conferenza stampa del sindaco Campus &#8211; 21.03.2020<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-81996-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=0tNCtqubSq0&#038;_=1" /><a href="https://www.youtube.com/watch?v=0tNCtqubSq0">https://www.youtube.com/watch?v=0tNCtqubSq0</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-19" class="container-wrapper widget adrotate_widgets"><div class="a-single a-43"><a href="https://www.sardinianlife.it/landing-page-streaming/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/banner_BONUS-BENVENUTO.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-22" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Speciale conferenza stampa Campus su emergenza Covid-19<span class="widget-title-icon fa"></span></div></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/adrianoporqueddu.professionalpage/videos/3182884478396955/" data-width="708"><blockquote cite="https://www.facebook.com/adrianoporqueddu.professionalpage/videos/3182884478396955/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/adrianoporqueddu.professionalpage/videos/3182884478396955/">SPECIALE CONFERENZA STAMPA CAMPUS SU EMERGENZA COVID19</a><p>🆕🔴-SPECIALE CONFERENZA STAMPA CAMPUS SU EMERGENZA COVID19-🔴👉- Seconda conferenza stampa del sindaco per il Coronavirus -📹Ho seguito la conferenza stampa che il sindaco ha convocato questa mattina per fare il punto sull&#039;emergenza Coronavirus che a Sassari registra numeri allarmanti.👉 Campus riferisce su:📌 insufficienza del numero tamponi 📌 casi positivi nelle strutture sanitarie📌 misure economiche per la città 📌 interlocuzione con la Regione📌 appello perchè a SS arrivino il maggior numero di dpi🧐Per capirne di più ➡️guarda ▶️lo Speciale qui⬇️[ mi trovi anche sull&#039;homepage di ↗️www.sardegnaDies.it ]</p>Pubblicato da <a href="https://www.facebook.com/adrianoporqueddu.professionalpage/">Adriano Porqueddu - Giornalista</a> su Sabato 21 marzo 2020</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-23" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Il messaggio alla Diocesi dell&#8217;arcivescovo Gian Franco Saba<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-81996-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=gR-GeEnU9MY&#038;_=2" /><a href="https://www.youtube.com/watch?v=gR-GeEnU9MY">https://www.youtube.com/watch?v=gR-GeEnU9MY</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-18" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-44 c-1"><a href="https://www.facebook.com/FamilyBankerOfficeSassari/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/mediolanum.gif"></a></div><div class="g-dyn a-40 c-2"><a href="https://www.sardegnadies.it/wp-content/uploads/2020/02/Il-Giglio-720p-LQ-Sardegna-Dies-30.01.2020.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-video.jpg"></a></div><div class="g-dyn a-38 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Ouh-la-la-Pastisserie-spot-Sardegnadies-by-matrixss-720p-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/11/banner-300x250-ouh-la-la-pastisserie-sardegnadies-by-matrixss.gif"></a></div><div class="g-dyn a-42 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-Il-Quirinale.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-quirinale-300x250px-spot.jpg"></a></div><div class="g-dyn a-25 c-5"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/darc-sardegna-dies-1.jpg"></a</div><div class="g-dyn a-29 c-6"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/FASHION-NAILS-SALONE-EPIL-ZONE_720P-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/faschion-nails-beauty-sardegna-dies-300x250-1.jpg"></a></div><div class="g-dyn a-36 c-7"><a href="https://www.facebook.com/Bandiera.Gialla.SS/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-facebook-300x250-bandiera-gialla-sardegnadies.jpg"></a></div><div class="g-dyn a-45 c-8"><a href="https://www.sardegnadies.it/wp-content/uploads/2020/03/Mediolanum-31-marzo-2020.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/mediolanum.gif"></a></div><div class="g-dyn a-21 c-9"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/logo_abinsula-300x80-px.jpg"></a></div><div class="g-dyn a-34 c-10"><a href="https://www.sardinianlife.it/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/sardinian-life-sardegna-dies-300x250px.jpg"></a></div><div class="g-dyn a-22 c-11"><a href="https://www.confalonieriauto.it" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/01/500-renaul-dacia-300x300-1.gif"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-12" class="container-wrapper widget adrotate_widgets"><div class="a-single a-30"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="6982105581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 729x90 new 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9697576761461632"
     data-ad-slot="3462574776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/a-sassari-nuova-ordinanza-del-sindaco-per-il-contenimento-del-covid-19/">
							<span class="date meta-item fa-before">9 Marzo 2020</span>							<h3>A Sassari nuova ordinanza del sindaco per il contenimento del Covid-19</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/">
							<span class="date meta-item fa-before">19 Settembre 2019</span>							<h3>Ouh La La, una patisserie francese nel centro di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/addio-a-gavino-toschi-pilo/">
							<span class="date meta-item fa-before">4 Settembre 2018</span>							<h3>Addio a Gavino Toschi Pilo</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Ultimi post modificati<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Da Orgoglio Biancoblù 12mila mascherine" href="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Da Orgoglio Biancoblù 12mila mascherine" data-attachment-id="81997" data-permalink="https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/orgogliobiancoblumascherine/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OrgoglioBiancoBlumascherine" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/OrgoglioBiancoBlumascherine.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Rientrati in Sardegna i lavoratori rimasti bloccati in Corsica" href="https://www.sardegnadies.it/rientrati-in-sardegna-i-lavoratori-rimasti-bloccati-in-corsica/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/BonifacioImbarco.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Rientrati in Sardegna i lavoratori rimasti bloccati in Corsica" data-attachment-id="81987" data-permalink="https://www.sardegnadies.it/rientrati-in-sardegna-i-lavoratori-rimasti-bloccati-in-corsica/bonifacioimbarco/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/BonifacioImbarco.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BonifacioImbarco" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/BonifacioImbarco.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/BonifacioImbarco.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Il Conservatorio Canepa riduce le tasse" href="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Il Conservatorio Canepa riduce le tasse" data-attachment-id="81991" data-permalink="https://www.sardegnadies.it/il-conservatorio-canepa-riduce-le-tasse/conscanepa/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G965F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574080329&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ConsCanepa" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/ConsCanepa.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Regione: in Sardegna 339 casi positivi" href="https://www.sardegnadies.it/regione-in-sardegna-339-casi-positivi/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Regione: in Sardegna 339 casi positivi" data-attachment-id="81212" data-permalink="https://www.sardegnadies.it/coronavirus-diciannove-i-casi-positivi-in-sardegna/coronavirus2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus2" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/Coronavirus2.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Corpo Forestale, ieri 974 controlli" href="https://www.sardegnadies.it/corpo-forestale-ieri-974-controlli/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestalecontrolli.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Corpo Forestale, ieri 974 controlli" data-attachment-id="81626" data-permalink="https://www.sardegnadies.it/corpo-forestale-376-controlli-nelle-zone-costiere/corpoforestalecontrolli/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestalecontrolli.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CorpoForestalecontrolli" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestalecontrolli.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/CorpoForestalecontrolli.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Aou Sassari: «Malattie infettive è un&#8217;eccellenza»" href="https://www.sardegnadies.it/aou-sassari-malattie-infettive-e-uneccellenza/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MalattieInfettive1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Aou Sassari: «Malattie infettive è un&#8217;eccellenza»" srcset="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MalattieInfettive1.jpg?resize=70%2C40&amp;ssl=1 70w, https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MalattieInfettive1.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="10360" data-permalink="https://www.sardegnadies.it/sospetto-caso-di-ebola-sassari/malattieinfettive1/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MalattieInfettive1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1409838910&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="MalattieInfettive1" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MalattieInfettive1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MalattieInfettive1.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus, la protezione su Sassari della Madonnina delle Grazie" href="https://www.sardegnadies.it/coronavirus-la-protezione-su-sassari-della-madonnina-delle-grazie/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/TraslazioneMadonninaDuomo2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus, la protezione su Sassari della Madonnina delle Grazie" data-attachment-id="81967" data-permalink="https://www.sardegnadies.it/coronavirus-la-protezione-su-sassari-della-madonnina-delle-grazie/traslazionemadonninaduomo2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/TraslazioneMadonninaDuomo2.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TraslazioneMadonninaDuomo2" data-image-description="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/TraslazioneMadonninaDuomo2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/TraslazioneMadonninaDuomo2.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus, a Casa Serena arrivano medici e infermieri" href="https://www.sardegnadies.it/coronavirus-a-casa-serena-arrivano-medici-e-infermieri/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ParcoCasaSerena1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus, a Casa Serena arrivano medici e infermieri" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ParcoCasaSerena1.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ParcoCasaSerena1.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="53541" data-permalink="https://www.sardegnadies.it/domenica-moda-e-musica-casa-serena/parcocasaserena1/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ParcoCasaSerena1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Lumia 640 XL LTE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492614008&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.78&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.001187&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ParcoCasaSerena1" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ParcoCasaSerena1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/ParcoCasaSerena1.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Coronavirus, denunciate sei persone dalla Polizia Locale" href="https://www.sardegnadies.it/coronavirus-denunciate-sei-persone-dalla-polizia-locale/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PoliziaLocaleControlliCovid.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus, denunciate sei persone dalla Polizia Locale" data-attachment-id="81956" data-permalink="https://www.sardegnadies.it/coronavirus-denunciate-sei-persone-dalla-polizia-locale/polizialocalecontrollicovid/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PoliziaLocaleControlliCovid.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PoliziaLocaleControlliCovid" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PoliziaLocaleControlliCovid.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PoliziaLocaleControlliCovid.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 9.1382113821138pt;" aria-label="abbanoa (180 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 8.9105691056911pt;" aria-label="acqua (171 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 11.414634146341pt;" aria-label="aou (288 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 9.7073170731707pt;" aria-label="Asl (201 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.461 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 14.943089430894pt;" aria-label="Dinamo (587 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/elezioni/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 8.7967479674797pt;" aria-label="elezioni (168 elementi)">elezioni</a>
<a href="https://www.sardegnadies.it/tag/libro/" class="tag-cloud-link tag-link-174 tag-link-position-8" style="font-size: 8pt;" aria-label="libro (145 elementi)">libro</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 9.0243902439024pt;" aria-label="M5S (175 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 8.1138211382114pt;" aria-label="musica (148 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 11.983739837398pt;" aria-label="Pd (323 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 11.642276422764pt;" aria-label="porto torres (300 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 18.585365853659pt;" aria-label="regione (1.225 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-14" style="font-size: 11.186991869919pt;" aria-label="Sassari (274 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-15" style="font-size: 9.8211382113821pt;" aria-label="scuola (209 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-16" style="font-size: 12.666666666667pt;" aria-label="Stintino (368 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 10.50406504065pt;" aria-label="teatro (241 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 13.691056910569pt;" aria-label="università (454 elementi)">università</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine&#038;url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine%20https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/&text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Da%20Orgoglio%20Biancobl%C3%B9%2012mila%20mascherine%20https://www.sardegnadies.it/da-orgoglio-biancoblu-12mila-mascherine/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="adrotate_widgets-17" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><div class="g g-5"><div class="g-dyn a-41 c-1"><a href="https://www.ilgigliodolcidisardegna.com/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-sito.jpg"></a></div><div class="g-dyn a-44 c-2"><a href="https://www.facebook.com/FamilyBankerOfficeSassari/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/mediolanum.gif"></a></div><div class="g-dyn a-37 c-3"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div><div class="g-dyn a-33 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/Spot-Madau-Sardegnadies-by-MatrixSS-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/BANNER-Madau-300X250px.jpg"></a></div><div class="g-dyn a-35 c-5"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Bandiera-Gialla-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-bandiera-gialla-video-sardegnadies.jpg"></a></div><div class="g-dyn a-24 c-6"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Spot_PISCINE-ARCOBALENO_720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/piscine-arcobaleno-300x250px-video-sardegna-dies.jpg"></a></div><div class="g-dyn a-39 c-7"><a href="https://www.facebook.com/lequercecalcettosassari" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Le-Querce-Calcetto-Sassari-sardegna-dies.jpg"></a></div><div class="g-dyn a-32 c-8"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/07/SPOT-CMS-Services_HD-x-sito-web.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/nanner-video-300x250-px-cmservices-fondo-nero.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-15" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-45 c-1"><a href="https://www.sardegnadies.it/wp-content/uploads/2020/03/Mediolanum-31-marzo-2020.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/mediolanum.gif"></a></div><div class="g-dyn a-36 c-2"><a href="https://www.facebook.com/Bandiera.Gialla.SS/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-facebook-300x250-bandiera-gialla-sardegnadies.jpg"></a></div><div class="g-dyn a-21 c-3"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/03/Abinsula-720p.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/logo_abinsula-300x80-px.jpg"></a></div><div class="g-dyn a-25 c-4"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/04/darc-02.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/darc-sardegna-dies-1.jpg"></a</div><div class="g-dyn a-29 c-5"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/09/FASHION-NAILS-SALONE-EPIL-ZONE_720P-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/faschion-nails-beauty-sardegna-dies-300x250-1.jpg"></a></div><div class="g-dyn a-38 c-6"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/11/Ouh-la-la-Pastisserie-spot-Sardegnadies-by-matrixss-720p-LQ.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/11/banner-300x250-ouh-la-la-pastisserie-sardegnadies-by-matrixss.gif"></a></div><div class="g-dyn a-40 c-7"><a href="https://www.sardegnadies.it/wp-content/uploads/2020/02/Il-Giglio-720p-LQ-Sardegna-Dies-30.01.2020.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/il-giglio-video.jpg"></a></div><div class="g-dyn a-44 c-8"><a href="https://www.facebook.com/FamilyBankerOfficeSassari/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/mediolanum.gif"></a></div><div class="g-dyn a-22 c-9"><a href="https://www.confalonieriauto.it" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/01/500-renaul-dacia-300x300-1.gif"></a></div><div class="g-dyn a-34 c-10"><a href="https://www.sardinianlife.it/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/sardinian-life-sardegna-dies-300x250px.jpg"></a></div><div class="g-dyn a-42 c-11"><a href="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-Il-Quirinale.mp4" data-autoplay="1" data-dwrap="1" class="vp-a"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/Tony-quirinale-300x250px-spot.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Porto Torres<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="A Porto Torres sanificazione nella notte tra lunedì e martedì" href="https://www.sardegnadies.it/a-porto-torres-sanificazione-nella-notte-tra-lunedi-e-martedi/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of A Porto Torres sanificazione nella notte tra lunedì e martedì" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3248" data-permalink="https://www.sardegnadies.it/centro-matrice-porto-torres-pronto-un-bando/cannoniportotorres/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;A830&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1398771460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.54&quot;,&quot;iso&quot;:&quot;130&quot;,&quot;shutter_speed&quot;:&quot;0.000348&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CannoniPortoTorres" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-porto-torres-sanificazione-nella-notte-tra-lunedi-e-martedi/">A Porto Torres sanificazione nella notte tra lunedì e martedì</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">22 Marzo 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Coronavirus, a Porto Torres di domenica chiudono gli alimentari" href="https://www.sardegnadies.it/coronavirus-a-porto-torres-di-domenica-chiudono-gli-alimentari/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Coronavirus, a Porto Torres di domenica chiudono gli alimentari" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="7331" data-permalink="https://www.sardegnadies.it/elezioni-comunali-porto-torres-nel-centrosinistra-si-cerca-il-candidato-sindaco/portotorrescomune-2/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1273251605&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00292825&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PortoTorresComune" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/PortoTorresComune.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/coronavirus-a-porto-torres-di-domenica-chiudono-gli-alimentari/">Coronavirus, a Porto Torres di domenica chiudono gli alimentari</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">21 Marzo 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Sbarcati a Porto Torres 39 studenti Erasmus" href="https://www.sardegnadies.it/sbarcati-a-porto-torres-39-studenti-erasmus/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/GriMaldiBarcellonaPortoTorres.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Sbarcati a Porto Torres 39 studenti Erasmus" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/GriMaldiBarcellonaPortoTorres.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/GriMaldiBarcellonaPortoTorres.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/GriMaldiBarcellonaPortoTorres.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="81704" data-permalink="https://www.sardegnadies.it/sbarcati-a-porto-torres-39-studenti-erasmus/grimaldibarcellonaportotorres/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/GriMaldiBarcellonaPortoTorres.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GriMaldiBarcellonaPortoTorres" data-image-description="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/GriMaldiBarcellonaPortoTorres.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/GriMaldiBarcellonaPortoTorres.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/sbarcati-a-porto-torres-39-studenti-erasmus/">Sbarcati a Porto Torres 39 studenti Erasmus</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">18 Marzo 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid-19, a Porto Torres iniziativa della Croce Rossa" href="https://www.sardegnadies.it/covid-19-a-porto-torres-iniziativa-della-croce-rossa/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Covid-19, a Porto Torres iniziativa della Croce Rossa" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3248" data-permalink="https://www.sardegnadies.it/centro-matrice-porto-torres-pronto-un-bando/cannoniportotorres/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;A830&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1398771460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.54&quot;,&quot;iso&quot;:&quot;130&quot;,&quot;shutter_speed&quot;:&quot;0.000348&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CannoniPortoTorres" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/covid-19-a-porto-torres-iniziativa-della-croce-rossa/">Covid-19, a Porto Torres iniziativa della Croce Rossa</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">15 Marzo 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="A Porto Torres nuove misure di contrasto al Covid-19" href="https://www.sardegnadies.it/a-porto-torres-nuove-misure-di-contrasto-al-covid-19/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of A Porto Torres nuove misure di contrasto al Covid-19" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?resize=190%2C130&amp;ssl=1 190w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3248" data-permalink="https://www.sardegnadies.it/centro-matrice-porto-torres-pronto-un-bando/cannoniportotorres/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;A830&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1398771460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.54&quot;,&quot;iso&quot;:&quot;130&quot;,&quot;shutter_speed&quot;:&quot;0.000348&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CannoniPortoTorres" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/CannoniPortoTorres.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/a-porto-torres-nuove-misure-di-contrasto-al-covid-19/">A Porto Torres nuove misure di contrasto al Covid-19</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">11 Marzo 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Il sindaco Wheeler incontra la nuova commissaria del Parco Nazionale dell’Asinara" href="https://www.sardegnadies.it/il-sindaco-wheeler-incontra-la-nuova-commissaria-del-parco-nazionale-dellasinara/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PortoTorresAsinaraVertici.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Il sindaco Wheeler incontra la nuova commissaria del Parco Nazionale dell’Asinara" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PortoTorresAsinaraVertici.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PortoTorresAsinaraVertici.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PortoTorresAsinaraVertici.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="81078" data-permalink="https://www.sardegnadies.it/portotorresasinaravertici/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PortoTorresAsinaraVertici.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583426728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PortoTorresAsinaraVertici" data-image-description="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PortoTorresAsinaraVertici.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/03/PortoTorresAsinaraVertici.jpg?fit=708%2C471&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/il-sindaco-wheeler-incontra-la-nuova-commissaria-del-parco-nazionale-dellasinara/">Il sindaco Wheeler incontra la nuova commissaria del Parco Nazionale dell’Asinara</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">5 Marzo 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Iscriviti al nostro canale YouTube<span class="widget-title-icon fa"></span></div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.1'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=81996&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/live-search.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"8848dd7399","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fda-orgoglio-biancoblu-12mila-mascherine%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3'></script>
	<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.sardegnadies.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Cerca</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
			<input type="text" name="log" title="Utente" placeholder="Utente">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/da-orgoglio-biancoblu-12mila-mascherine/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="fa fa-ban" aria-hidden="true"></span>

							<h2>Adblock Detected</h2>

							<div class="adblock-message">
								Please consider supporting us by disabling your ad blocker							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/da-orgoglio-biancoblu-12mila-mascherine\/":81996};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/da-orgoglio-biancoblu-12mila-mascherine/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.sardegnadies.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202013#ver=202013&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 9000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 9000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'64406249',post:'81996',tz:'1',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '81996' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy and cookie policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- Dynamic page generated in 7.817 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-23 15:56:51 -->

<!-- super cache -->