<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.sardegnadies.it/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bruno Addis racconta “Sassari nel Novecento” - SardegnaDies</title>
	<meta name="description" content="Donati al Comune i due volumi dell’opera edita dalla Edes" />
	<link rel="canonical" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bruno Addis racconta “Sassari nel Novecento” - SardegnaDies" />
	<meta property="og:description" content="Donati al Comune i due volumi dell’opera edita dalla Edes" />
	<meta property="og:url" content="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" />
	<meta property="og:site_name" content="SardegnaDies" />
	<meta property="article:publisher" content="https://www.facebook.com/SardegnaDies" />
	<meta property="article:published_time" content="2021-12-22T21:05:36+00:00" />
	<meta property="og:image" content="https://www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg" />
	<meta property="og:image:width" content="709" />
	<meta property="og:image:height" content="472" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sardegnadies" />
	<meta name="twitter:site" content="@sardegnadies" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="LuFo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sardegnadies.it/#website","url":"https://www.sardegnadies.it/","name":"SardegnaDies","description":"-SARdies Il tuo quotidiano online","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sardegnadies.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=709%2C472&ssl=1","contentUrl":"https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=709%2C472&ssl=1","width":709,"height":472},{"@type":"WebPage","@id":"https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/#webpage","url":"https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/","name":"Bruno Addis racconta \u201cSassari nel Novecento\u201d - SardegnaDies","isPartOf":{"@id":"https://www.sardegnadies.it/#website"},"primaryImageOfPage":{"@id":"https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/#primaryimage"},"datePublished":"2021-12-22T21:05:36+00:00","dateModified":"2021-12-22T21:05:36+00:00","author":{"@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855"},"description":"Donati al Comune i due volumi dell\u2019opera edita dalla Edes","breadcrumb":{"@id":"https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sardegnadies.it/"},{"@type":"ListItem","position":2,"name":"Cultura","item":"https://www.sardegnadies.it/category/cultura/"},{"@type":"ListItem","position":3,"name":"Bruno Addis racconta \u201cSassari nel Novecento\u201d"}]},{"@type":"Person","@id":"https://www.sardegnadies.it/#/schema/person/709f51de8abb428c971798c16789a855","name":"LuFo","image":{"@type":"ImageObject","@id":"https://www.sardegnadies.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8903f1b19ade6906eac823d1ca2c9c88?s=96&d=mm&r=g","caption":"LuFo"},"url":"https://www.sardegnadies.it/author/lufo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="https://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="https://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Bruno Addis racconta “Sassari nel Novecento” Feed dei commenti" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-49161744-2"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sardegnadies.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1640211176' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.sardegnadies.it/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1640211176' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.sardegnadies.it/wp-content/themes/jannah/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-3627,.tie-cat-item-3627 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-3627:after{border-top-color:#e67e22 !important;}.tie-cat-3627:hover{background-color:#c86004 !important;}.tie-cat-3627:hover:after{border-top-color:#c86004 !important;}.tie-cat-3635,.tie-cat-item-3635 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-3635:after{border-top-color:#2ecc71 !important;}.tie-cat-3635:hover{background-color:#10ae53 !important;}.tie-cat-3635:hover:after{border-top-color:#10ae53 !important;}.tie-cat-3639,.tie-cat-item-3639 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-3639:after{border-top-color:#9b59b6 !important;}.tie-cat-3639:hover{background-color:#7d3b98 !important;}.tie-cat-3639:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-3640,.tie-cat-item-3640 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-3640:after{border-top-color:#34495e !important;}.tie-cat-3640:hover{background-color:#162b40 !important;}.tie-cat-3640:hover:after{border-top-color:#162b40 !important;}.tie-cat-3641,.tie-cat-item-3641 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-3641:after{border-top-color:#795548 !important;}.tie-cat-3641:hover{background-color:#5b372a !important;}.tie-cat-3641:hover:after{border-top-color:#5b372a !important;}.tie-cat-3643,.tie-cat-item-3643 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-3643:after{border-top-color:#4CAF50 !important;}.tie-cat-3643:hover{background-color:#2e9132 !important;}.tie-cat-3643:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/out\\\/\",\"label\":\"aff\"}]","home_url":"https:\/\/www.sardegnadies.it","hash_tracking":"false","ua":"UA-49161744-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1640211176' id='oba_youtubepopup_plugin-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1640211176' id='oba_youtubepopup_activate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"68004a6119","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.1' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.sardegnadies.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sardegnadies.it/wp-json/wp/v2/posts/97994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://wp.me/p4mf0t-puy' />
<link rel="alternate" type="application/json+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fbruno-addis-racconta-sassari-nel-novecento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sardegnadies.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sardegnadies.it%2Fbruno-addis-racconta-sassari-nel-novecento%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{2140580706221039}',
      cookie     : true,
      xfbml      : true,
      version    : '{v3.1}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2018/08/cropped-sardegna-dies-favicon-512x512-ok.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-97994 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_below_header hide_breadcrumbs hide_share_post_top hide_share_post_bottom cookies-not-set">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						giovedì  23 Dicembre, 2021 					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.sardegnadies.it/lotta-al-coronavirus-nuova-ordinanza-del-sindaco-di-sassari/">Lotta al coronavirus, nuova ordinanza del sindaco di Sassari</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/">Bruno Addis racconta “Sassari nel Novecento”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/">Banco di Sardegna, concerto di Natale tutto al femminile</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/maschere-notizie-di-abissale-follia/">Maschere, notizie di abissale follia</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/ad-anela-il-bicentenario-della-nascita-di-giuseppe-sanna-sanna/">Ad Anela il bicentenario della nascita di Giuseppe Sanna Sanna</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/latp-di-sassari-introduce-tre-nuovi-percorsi/">L’Atp di Sassari introduce tre nuovi percorsi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/poste-italiane-le-letterine-a-babbo-natale-dai-bambini-di-sassari/">Poste Italiane, le “letterine” a Babbo Natale dai bambini di Sassari</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/giovedi-al-teatro-verdi-il-x-cineconcerto/">Giovedì al Teatro Verdi il X Cineconcerto</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/geridu-aula-didattica-a-cielo-aperto/">Geridu aula didattica a cielo aperto</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sardegnadies.it/lotta-al-covid-la-polizia-locale-di-sassari-potenzia-servizi-e-controlli/">Lotta al Covid, la Polizia locale di Sassari potenzia servizi e controlli</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-header-menu-sardegna-dies" class="menu"><li id="menu-item-59688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li id="menu-item-59689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:110px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:300px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" width="300" height="70" style="max-height:70px; width: auto;">
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" width="300" height="70" style="max-height:70px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="SardegnaDies" href="https://www.sardegnadies.it/">
				
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_normal" >
					<img src="https://www.sardegnadies.it/wp-content/uploads/2018/08/sardegnadies-logo-300-px.png" alt="SardegnaDies" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">HOME</a></li>
<li id="menu-item-59681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59681"><a href="https://www.sardegnadies.it/cronache/">CRONACHE</a></li>
<li id="menu-item-82350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82350"><a href="https://www.sardegnadies.it/politica/">POLITICA</a></li>
<li id="menu-item-82354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82354"><a href="https://www.sardegnadies.it/sassari-2/">SASSARI</a></li>
<li id="menu-item-59684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59684"><a href="https://www.sardegnadies.it/sport/">SPORT</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.sardegnadies.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sardegnadies.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.sardegnadies.it/category/cultura/">Cultura</a><em class="delimiter">/</em><span class="current">Bruno Addis racconta “Sassari nel Novecento”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.sardegnadies.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura","@id":"https:\/\/www.sardegnadies.it\/category\/cultura\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-50" href="https://www.sardegnadies.it/category/cultura/">Cultura</a><a class="post-cat tie-cat-11" href="https://www.sardegnadies.it/category/evidenza/">Evidenza</a></span>
		<h1 class="post-title entry-title">Bruno Addis racconta “Sassari nel Novecento”</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">22 Dicembre 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Meno di un minuto</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D&#038;url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&#038;title=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&#038;description=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D&#038;media=https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&#038;title=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D%20https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D&#038;body=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<h4><em>Donati al Comune i due volumi dell’opera edita dalla Edes</em><span id="more-97994"></span></h4>
<p><strong><a href="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?ssl=1"><img data-attachment-id="97996" data-permalink="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/donazionetesti/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G970F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640165638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donazionetesti" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=708%2C471&amp;ssl=1" loading="lazy" class="alignnone wp-image-97996 " src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?resize=708%2C471&#038;ssl=1" alt="" width="708" height="471" srcset="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?w=709&amp;ssl=1 709w, https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></a></strong></p>
<p><strong>Sassari.</strong> Alberto Pinna, legale rappresentante della Edes (Editrice Democratica Sarda), questa mattina ha incontrato il sindaco Nanni Campus. È stata l’occasione per donare al Comune di Sassari i due volumi “Sassari nel Novecento – Storia, Cronache, Persone”, di Bruno Addis. L’opera, partendo dagli anni nei quali si conclude il volume di Enrico Costa “Sassari”, ripercorre tutto un secolo, dal 1900 al 1999, attingendo a una grande pluralità di fonti e anche alle cronache de “La Nuova Sardegna”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97994" class="share-twitter sd-button share-icon no-text" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97994" class="share-facebook sd-button share-icon no-text" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/?share=custom-1409767230" target="_blank" title="Fai clic per condividere su oknotizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/images/oknotizie.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su oknotizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-97994" class="share-pinterest sd-button share-icon no-text" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64406249-97994-61c3a2e887e15' data-src='https://widgets.wp.com/likes/#blog_id=64406249&amp;post_id=97994&amp;origin=www.sardegnadies.it&amp;obj_id=64406249-97994-61c3a2e887e15' data-name='like-post-frame-64406249-97994-61c3a2e887e15' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.sardegnadies.it/tag/comune/" rel="tag">Comune</a> <a href="https://www.sardegnadies.it/tag/libri/" rel="tag">libri</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-12-22T23:05:36+02:00","datePublished":"2021-12-22T23:05:36+02:00","dateModified":"2021-12-22T23:05:36+02:00","headline":"Bruno Addis racconta \u201cSassari nel Novecento\u201d","name":"Bruno Addis racconta \u201cSassari nel Novecento\u201d","keywords":"Comune,libri","url":"https:\/\/www.sardegnadies.it\/bruno-addis-racconta-sassari-nel-novecento\/","description":"Donati al Comune i due volumi dell\u2019opera edita dalla Edes Sassari. Alberto Pinna, legale rappresentante della Edes (Editrice Democratica Sarda), questa mattina ha incontrato il sindaco Nanni Campus. \u00c8","copyrightYear":"2021","articleSection":"Cultura,Evidenza","articleBody":"Donati al Comune i due volumi dell\u2019opera edita dalla Edes\r\n\r\n\r\nSassari. Alberto Pinna, legale rappresentante della Edes (Editrice Democratica Sarda), questa mattina ha incontrato il sindaco Nanni Campus. \u00c8 stata l\u2019occasione per donare al Comune di Sassari i due volumi \u201cSassari nel Novecento \u2013 Storia, Cronache, Persone\u201d, di Bruno Addis. L\u2019opera, partendo dagli anni nei quali si conclude il volume di Enrico Costa \u201cSassari\u201d, ripercorre tutto un secolo, dal 1900 al 1999, attingendo a una grande pluralit\u00e0 di fonti e anche alle cronache de \u201cLa Nuova Sardegna\u201d.","publisher":{"@id":"#Publisher","@type":"Organization","name":"SardegnaDies","logo":{"@type":"ImageObject","url":"https:\/\/www.sardegnadies.it\/wp-content\/uploads\/2018\/08\/sardegnadies-logo-300-px.png"},"sameAs":["https:\/\/www.facebook.com\/SardegnaDies\/","https:\/\/twitter.com\/SardegnaDies","https:\/\/www.youtube.com\/user\/sardegnadiestv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sardegnadies.it\/bruno-addis-racconta-sassari-nel-novecento\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"LuFo","url":"https:\/\/www.sardegnadies.it\/author\/lufo\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.sardegnadies.it\/wp-content\/uploads\/2021\/12\/Donazionetesti.jpg?fit=709%2C472&ssl=1","width":709,"height":472}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D&#038;url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&#038;title=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&#038;description=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D&#038;media=https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?resize=709%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&#038;title=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D%20https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D&#038;body=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/" style="background-image: url(https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/" rel="prev">
					<h3 class="post-title">Banco di Sardegna, concerto di Natale tutto al femminile</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.sardegnadies.it/lotta-al-coronavirus-nuova-ordinanza-del-sindaco-di-sassari/" style="background-image: url(https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sardegnadies.it/lotta-al-coronavirus-nuova-ordinanza-del-sindaco-di-sassari/" rel="next">
					<h3 class="post-title">Lotta al coronavirus, nuova ordinanza del sindaco di Sassari</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli collegati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Lotta al coronavirus, nuova ordinanza del sindaco di Sassari" href="https://www.sardegnadies.it/lotta-al-coronavirus-nuova-ordinanza-del-sindaco-di-sassari/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Lotta al coronavirus, nuova ordinanza del sindaco di Sassari" loading="lazy" data-attachment-id="89443" data-permalink="https://www.sardegnadies.it/palazzo-ducale-il-m5s-entra-in-maggioranza/nannicampus5/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608375513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NanniCampus5" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/lotta-al-coronavirus-nuova-ordinanza-del-sindaco-di-sassari/">Lotta al coronavirus, nuova ordinanza del sindaco di Sassari</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">22 Dicembre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="A Sassari il Vecchio mercato ritorna Nuovo" href="https://www.sardegnadies.it/a-sassari-il-vecchio-mercato-ritorna-nuovo/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MercatoCivicoVecchio.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of A Sassari il Vecchio mercato ritorna Nuovo" loading="lazy" srcset="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MercatoCivicoVecchio.jpg?resize=70%2C40&amp;ssl=1 70w, https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MercatoCivicoVecchio.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="23587" data-permalink="https://www.sardegnadies.it/tre-giorni-con-segni-sostenibilita-e-consumo-critico/mercatocivicovecchio-jpg/" data-orig-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MercatoCivicoVecchio.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-H300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1419077850&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="MercatoCivicoVecchio.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MercatoCivicoVecchio.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.sardegnadies.it/wp-content/uploads/ngg_featured/MercatoCivicoVecchio.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/a-sassari-il-vecchio-mercato-ritorna-nuovo/">A Sassari il Vecchio mercato ritorna Nuovo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">21 Dicembre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Palazzo Ducale, questo pomeriggio si riunisce il Consiglio comunale" href="https://www.sardegnadies.it/palazzo-ducale-questo-pomeriggio-si-riunisce-il-consiglio-comunale-3/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/nggallery_import/Consigliocomunale14settembre2020.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Palazzo Ducale, questo pomeriggio si riunisce il Consiglio comunale" loading="lazy" data-attachment-id="87287" data-permalink="https://www.sardegnadies.it/palazzo-ducale-oggi-si-riunisce-il-consiglio-comunale-2/consigliocomunale14settembre2020-2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/nggallery_import/Consigliocomunale14settembre2020.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;VOG-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600098147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.56&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.01001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Consigliocomunale14settembre2020" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/nggallery_import/Consigliocomunale14settembre2020.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2020/10/nggallery_import/Consigliocomunale14settembre2020.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/palazzo-ducale-questo-pomeriggio-si-riunisce-il-consiglio-comunale-3/">Palazzo Ducale, questo pomeriggio si riunisce il Consiglio comunale</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">16 Dicembre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Relazioni in Circolo, finale con il Patto di collaborazione" href="https://www.sardegnadies.it/relazioni-in-circolo-finale-con-il-patto-di-collaborazione/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Scacchiera.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Relazioni in Circolo, finale con il Patto di collaborazione" loading="lazy" data-attachment-id="97853" data-permalink="https://www.sardegnadies.it/relazioni-in-circolo-finale-con-il-patto-di-collaborazione/scacchiera/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Scacchiera.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Scacchiera" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Scacchiera.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Scacchiera.jpg?fit=708%2C471&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://www.sardegnadies.it/relazioni-in-circolo-finale-con-il-patto-di-collaborazione/">Relazioni in Circolo, finale con il Patto di collaborazione</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">16 Dicembre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Vedi anche</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Banco di Sardegna, concerto di Natale tutto al femminile" href="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11">Evidenza</span></span><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Banco di Sardegna, concerto di Natale tutto al femminile" loading="lazy" data-attachment-id="97987" data-permalink="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/concertodinatale2021/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?fit=709%2C473&amp;ssl=1" data-orig-size="709,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Elisa Casula&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ConcertodiNatale2021" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?fit=708%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/">Banco di Sardegna, concerto di Natale tutto al femminile</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">22 Dicembre 2021</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-23" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Contro il littering delle mascherine<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-97994-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/B38GEtoNMyc?_=1" /><a href="https://youtu.be/B38GEtoNMyc">https://youtu.be/B38GEtoNMyc</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-31" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Garante dei detenuti, revocato l&#8217;incarico a Unida<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-97994-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/8P4Uky3Zw8k?_=2" /><a href="https://youtu.be/8P4Uky3Zw8k">https://youtu.be/8P4Uky3Zw8k</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-29" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Dinamo, coach Bucchi presenta la gara con Varese<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-97994-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/wwpAPvhWf9Q?_=3" /><a href="https://youtu.be/wwpAPvhWf9Q">https://youtu.be/wwpAPvhWf9Q</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-25" class="container-wrapper widget adrotate_widgets"><div class="a-single a-43"><a href="https://www.sardinianlife.it/landing-page-streaming/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2020/02/banner_BONUS-BENVENUTO.gif"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-24" class="container-wrapper widget adrotate_widgets"><div class="a-single a-37"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.sardegnadies.it/a-sassari-nuova-ordinanza-del-sindaco-per-il-contenimento-del-covid-19/">
							<span class="date meta-item fa-before">9 Marzo 2020</span>							<h3>A Sassari nuova ordinanza del sindaco per il contenimento del Covid-19</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/ouh-la-la-una-patisserie-francese-nel-centro-di-sassari/">
							<span class="date meta-item fa-before">19 Settembre 2019</span>							<h3>Ouh La La, una patisserie francese nel centro di Sassari</h3>
						</a>
					</li>
										<li>
						<a href="https://www.sardegnadies.it/anche-alla-asl-1-scelta-e-revoca-del-medico-online/">
							<span class="date meta-item fa-before">23 Settembre 2015</span>							<h3>Anche alla Asl 1 scelta e revoca del medico online</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Ultimi post modificati<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Lotta al coronavirus, nuova ordinanza del sindaco di Sassari" href="https://www.sardegnadies.it/lotta-al-coronavirus-nuova-ordinanza-del-sindaco-di-sassari/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Lotta al coronavirus, nuova ordinanza del sindaco di Sassari" loading="lazy" data-attachment-id="89443" data-permalink="https://www.sardegnadies.it/palazzo-ducale-il-m5s-entra-in-maggioranza/nannicampus5/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608375513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NanniCampus5" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2020/12/NanniCampus5.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Bruno Addis racconta “Sassari nel Novecento”" href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Bruno Addis racconta “Sassari nel Novecento”" loading="lazy" data-attachment-id="97996" data-permalink="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/donazionetesti/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G970F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640165638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donazionetesti" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Donazionetesti.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Banco di Sardegna, concerto di Natale tutto al femminile" href="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Banco di Sardegna, concerto di Natale tutto al femminile" loading="lazy" data-attachment-id="97987" data-permalink="https://www.sardegnadies.it/banco-di-sardegna-concerto-di-natale-tutto-al-femminile/concertodinatale2021/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?fit=709%2C473&amp;ssl=1" data-orig-size="709,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Elisa Casula&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ConcertodiNatale2021" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/ConcertodiNatale2021.jpg?fit=708%2C472&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Maschere, notizie di abissale follia" href="https://www.sardegnadies.it/maschere-notizie-di-abissale-follia/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Mediaeducation2-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Maschere, notizie di abissale follia" loading="lazy" data-attachment-id="97982" data-permalink="https://www.sardegnadies.it/maschere-notizie-di-abissale-follia/mediaeducation2-2/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Mediaeducation2-1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mediaeducation2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Mediaeducation2-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Mediaeducation2-1.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Ad Anela il bicentenario della nascita di Giuseppe Sanna Sanna" href="https://www.sardegnadies.it/ad-anela-il-bicentenario-della-nascita-di-giuseppe-sanna-sanna/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/SannaSanna.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ad Anela il bicentenario della nascita di Giuseppe Sanna Sanna" loading="lazy" data-attachment-id="97977" data-permalink="https://www.sardegnadies.it/ad-anela-il-bicentenario-della-nascita-di-giuseppe-sanna-sanna/sannasanna/" data-orig-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/SannaSanna.jpg?fit=709%2C772&amp;ssl=1" data-orig-size="709,772" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SannaSanna" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/SannaSanna.jpg?fit=276%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/SannaSanna.jpg?fit=708%2C771&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Giovedì al Teatro Verdi il X Cineconcerto" href="https://www.sardegnadies.it/giovedi-al-teatro-verdi-il-x-cineconcerto/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/CineconcertoX.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Giovedì al Teatro Verdi il X Cineconcerto" loading="lazy" data-attachment-id="97965" data-permalink="https://www.sardegnadies.it/giovedi-al-teatro-verdi-il-x-cineconcerto/cineconcertox/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/CineconcertoX.jpg?fit=709%2C1002&amp;ssl=1" data-orig-size="709,1002" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CineconcertoX" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/CineconcertoX.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/CineconcertoX.jpg?fit=708%2C1001&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="L’Atp di Sassari introduce tre nuovi percorsi" href="https://www.sardegnadies.it/latp-di-sassari-introduce-tre-nuovi-percorsi/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/07/AtpNuoviAutobussnodati.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of L’Atp di Sassari introduce tre nuovi percorsi" loading="lazy" data-attachment-id="94695" data-permalink="https://www.sardegnadies.it/a-sassari-tre-nuovi-autobus-snodati-da-18-metri/atpnuoviautobussnodati/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/07/AtpNuoviAutobussnodati.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G975F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626718981&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0013623978201635&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AtpNuoviAutobussnodati" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/07/AtpNuoviAutobussnodati.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/07/AtpNuoviAutobussnodati.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Poste Italiane, le “letterine” a Babbo Natale dai bambini di Sassari" href="https://www.sardegnadies.it/poste-italiane-le-letterine-a-babbo-natale-dai-bambini-di-sassari/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Letterinefotodinsieme.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Poste Italiane, le “letterine” a Babbo Natale dai bambini di Sassari" loading="lazy" data-attachment-id="97968" data-permalink="https://www.sardegnadies.it/poste-italiane-le-letterine-a-babbo-natale-dai-bambini-di-sassari/letterinefotodinsieme/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Letterinefotodinsieme.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;--&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639581334&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Letterinefotodinsieme" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Letterinefotodinsieme.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Letterinefotodinsieme.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Geridu aula didattica a cielo aperto" href="https://www.sardegnadies.it/geridu-aula-didattica-a-cielo-aperto/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Geridu1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Geridu aula didattica a cielo aperto" loading="lazy" data-attachment-id="97961" data-permalink="https://www.sardegnadies.it/geridu-aula-didattica-a-cielo-aperto/geridu1/" data-orig-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Geridu1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Geridu1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Geridu1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.sardegnadies.it/wp-content/uploads/2021/12/Geridu1.jpg?fit=708%2C471&amp;ssl=1" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.sardegnadies.it/tag/abbanoa/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 8.7058823529412pt;" aria-label="abbanoa (205 elementi)">abbanoa</a>
<a href="https://www.sardegnadies.it/tag/acqua/" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 8.1176470588235pt;" aria-label="acqua (179 elementi)">acqua</a>
<a href="https://www.sardegnadies.it/tag/aou/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 13.176470588235pt;" aria-label="aou (490 elementi)">aou</a>
<a href="https://www.sardegnadies.it/tag/asl/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 8.7058823529412pt;" aria-label="Asl (202 elementi)">Asl</a>
<a href="https://www.sardegnadies.it/tag/comune/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 22pt;" aria-label="Comune (2.760 elementi)">Comune</a>
<a href="https://www.sardegnadies.it/tag/coronavirus/" class="tag-cloud-link tag-link-4407 tag-link-position-6" style="font-size: 9.5294117647059pt;" aria-label="coronavirus (238 elementi)">coronavirus</a>
<a href="https://www.sardegnadies.it/tag/dinamo/" class="tag-cloud-link tag-link-78 tag-link-position-7" style="font-size: 15.647058823529pt;" aria-label="Dinamo (785 elementi)">Dinamo</a>
<a href="https://www.sardegnadies.it/tag/m5s/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 8.3529411764706pt;" aria-label="M5S (191 elementi)">M5S</a>
<a href="https://www.sardegnadies.it/tag/musica/" class="tag-cloud-link tag-link-131 tag-link-position-9" style="font-size: 8pt;" aria-label="musica (175 elementi)">musica</a>
<a href="https://www.sardegnadies.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-10" style="font-size: 11.529411764706pt;" aria-label="Pd (353 elementi)">Pd</a>
<a href="https://www.sardegnadies.it/tag/porto-torres-2/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 11.411764705882pt;" aria-label="porto torres (349 elementi)">porto torres</a>
<a href="https://www.sardegnadies.it/tag/regione/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 19.058823529412pt;" aria-label="regione (1.540 elementi)">regione</a>
<a href="https://www.sardegnadies.it/tag/sassari/" class="tag-cloud-link tag-link-3604 tag-link-position-13" style="font-size: 10.235294117647pt;" aria-label="Sassari (275 elementi)">Sassari</a>
<a href="https://www.sardegnadies.it/tag/scuola/" class="tag-cloud-link tag-link-84 tag-link-position-14" style="font-size: 9.2941176470588pt;" aria-label="scuola (226 elementi)">scuola</a>
<a href="https://www.sardegnadies.it/tag/stintino/" class="tag-cloud-link tag-link-188 tag-link-position-15" style="font-size: 12.470588235294pt;" aria-label="Stintino (429 elementi)">Stintino</a>
<a href="https://www.sardegnadies.it/tag/teatro/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 10.352941176471pt;" aria-label="teatro (280 elementi)">teatro</a>
<a href="https://www.sardegnadies.it/tag/universita/" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 13.058823529412pt;" aria-label="università (476 elementi)">università</a>
<a href="https://www.sardegnadies.it/tag/virus/" class="tag-cloud-link tag-link-1411 tag-link-position-18" style="font-size: 12.117647058824pt;" aria-label="virus (401 elementi)">virus</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018-20 Sardegna Dies - Tutti i diritti riservati</div><div class="footer-menu"><ul id="menu-header-menu-sardegna-dies-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59688"><a href="https://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59689"><a href="https://www.sardegnadies.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-59690"><a href="https://www.sardegnadies.it/privacy-and-cookie-policy/">Privacy and cookie policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D&#038;url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D%20https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/&text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Bruno%20Addis%20racconta%20%E2%80%9CSassari%20nel%20Novecento%E2%80%9D%20https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/SardegnaDies/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/SardegnaDies"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/sardegnadiestv"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.sardegnadies.it/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sardegnadies.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="adrotate_widgets-17" class="container-wrapper widget adrotate_widgets"><div class="widget-title the-global-title"><div class="the-subtitle">PARTNER<span class="widget-title-icon fa"></span></div></div><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --><div class="clearfix"></div></div><!-- .widget /--><div id="adrotate_widgets-15" class="container-wrapper widget adrotate_widgets"><div class="g g-4"><div class="g-dyn a-37 c-1"><a href="https://www.facebook.com/sassaricalciolattedolce/" target="_blank"><img src="https://www.sardegnadies.it/wp-content/uploads/2019/12/banner-300x250-latte-dolce-sardegnadies-facebook.jpg"></a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Iscriviti al nostro canale YouTube<span class="widget-title-icon fa"></span></div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49161744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49161744-1');
</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.sardegnadies.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Cerca</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.sardegnadies.it/wp-login.php" method="post">
			<input type="text" name="log" title="Utente" placeholder="Utente">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.sardegnadies.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sardegnadies.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/bruno-addis-racconta-sassari-nel-novecento/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="fa fa-ban" aria-hidden="true"></span>

							<h2>Adblock Detected</h2>

							<div class="adblock-message">
								Please consider supporting us by disabling your ad blocker							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/advertisement.js'></script>
					<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Devi effettuare l'<a href="#" class="jp-carousel-comment-login">accesso</a> per postare un commento.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sardegnadies.it\/bruno-addis-racconta-sassari-nel-novecento\/":97994};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.1' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.sardegnadies.it/wp-admin/admin-ajax.php",
					data : "postviews_id=97994&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.1' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.1' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.1' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.1' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/live-search.js?ver=4.5.1' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.1' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sardegnadies.it/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.1' id='tie-js-breaking-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.sardegnadies.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","nonce":"e645229c9a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sardegnadies.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sardegnadies.it%2Fbruno-addis-racconta-sassari-nel-novecento%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js?ver=5.7.4' id='tie-google-platform-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202151#ver=202151&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 9000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 9000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'64406249',post:'97994',tz:'2',srv:'www.sardegnadies.it'} ]);
	_stq.push([ 'clickTrackerInit', '64406249', '97994' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v2.2.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://www.sardegnadies.it/bruno-addis-racconta-sassari-nel-novecento/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Privacy and cookie policy">Privacy and cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- Dynamic page generated in 4.679 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-23 00:12:57 -->

<!-- super cache -->